
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Образ дня: Олена Зеленська у смарагдовому костюмі зі спідницею-міді - Стиль - Перша леді зустрілася з молоддю для відкритого діалогу про ментальне здоров&#039;я та надихнула образом | СЬОГОДНІ</title>

	<meta name="description" content="Олена Зеленська взяла участь у відкритому діалозі із молоддю &quot;Турбота про ментальне здоров'я&quot;. На захід перша леді прийшла у стильному смарагдовому костюмі зі спідницею-міді та бежевими туфлями | Сьогодні" />
<meta name="keywords" content="стиль, образ, Олена Зеленська, первая леди Украины" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/3bc/131/6213bc13115d8.jpg" />
<meta name="news_keywords" content="стиль, образ, Олена Зеленська, первая леди Украины" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Образ дня: Олена Зеленська у смарагдовому костюмі зі спідницею-міді" />
<meta name="twitter:description" content="Перша леді зустрілася з молоддю для відкритого діалогу про ментальне здоров'я та надихнула образом" />
<meta name="twitter:url" content="https://lifestyle.segodnya.ua/ua/amp-lifestyle/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Образ дня: Олена Зеленська у смарагдовому костюмі зі спідницею-міді" />
<meta property="og:description" content="Перша леді зустрілася з молоддю для відкритого діалогу про ментальне здоров'я та надихнула образом" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/3bc/131/6213bc13115d8.jpg" />
<meta property="og:url" content="https://lifestyle.segodnya.ua/ua/amp-lifestyle/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifestyle.segodnya.ua/ua/lifestyle/style/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/ua",
								"name":"Life"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/ua/lifestyle/style.html",
								"name":"Статті про стиль"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" hreflang="ru"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/ua/amp-lifestyle/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" hreflang="uk"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" hreflang="x-default"/>

</head>

<body>

<div class="main lifestyleskin lifestyleskin_style">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifestyle.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Life"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Life</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifestyle.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Life"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link active" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://lifestyle.segodnya.ua/amp-lifestyle/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://lifestyle.segodnya.ua/ua">
									<span>На головну Сьогодні</span>
								<amp-img
					alt="Life"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://lifestyle.segodnya.ua/ua" class="breadcrumbs__item">Life</a>
													<a href="https://lifestyle.segodnya.ua/ua/lifestyle/style.html" class="breadcrumbs__item">Статті про стиль</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Образ дня: Олена Зеленська у смарагдовому костюмі зі спідницею-міді</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78115.html">Олена Мело Тсіна</a>
											</div>
				
				<div class="time">21 лютого, 19:00</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/ua/lifestyle/style/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Перша леді зустрілася з молоддю для відкритого діалогу про ментальне здоров'я та надихнула образом</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/3bc/131/6213bc13115d8.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/3bc/131/6213bc13115d8.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Олена Зеленська у смарагдовому костюмі зі спідницею-міді <span class="source"> / 	Фото: instagram.com/olenazelenska_official</span></p>
									</figcaption>
															</div>
																					<p>Нещодавно ми говорили про <a href="https://lifestyle.segodnya.ua/ua/lifestyle/style/pervaya-ledi-luchshie-obrazy-imeninnicy-eleny-zelenskoy-1600883.html" target="_blank"> кращі образи Олени Зеленської</a>. А сьогодні, схоже, цей список поповнився ще одним луком, в якому дружина президента відвідала захід з ініціативи молодіжного руху Teenergizer та Дитячого фонду ООН (ЮНІСЕФ), повідомляє <a href="https://president.gov.ua" target="_blank" rel="nofollow">president.gov.ua</a>.</p>
																	<p>Перша леді України взяла участь у відкритому діалозі із молоддю &quot;Турбота про ментальне здоров&#39;я&quot;. На заході представники молоді, державних, міжнародних та неурядових організацій та українські знаменитості поговорили про проблеми психічного здоров&#39;я, з якими сьогодні часто зустрічається молодь.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1000" height="667" src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb8/6213bcfb84f74.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb8/6213bcfb84f74.jpg" width="1000" height="667" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Олена Зеленська у смарагдовому костюмі зі спідницею-міді</strong><span> / 	Фото: instagram.com/olenazelenska_official</span></div></div></p>
																	<p>Не можна не відзначити, що Олена Зеленська виглядала чудово в елегантному смарагдовому костюмі зі спідницею-міді прямого крою та піджаком із поясом. Під вбрання перша леді одягла темні колготи та бежеві туфлі, показавши тим самим один із способів, <a href="https://lifestyle.segodnya.ua/ua/lifestyle/style/chernye-bezhevye-cvetnye-i-s-printami-kak-i-s-chem-sochetat-kolgotki-chtoby-vyglyadet-stilno-1603305.html" target="_blank"> як носити колготки</a> з контрастним взуттям. Волосся дружини президента було акуратно зібрано ззаду з традиційним проділом праворуч. До речі, паперову папку теж було підібрано під колір костюма.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1000" height="667" src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb7/6213bcfb7952c.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb7/6213bcfb7952c.jpg" width="1000" height="667" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Олена Зеленська у смарагдовому костюмі зі спідницею-міді</strong><span> / 	Фото: instagram.com/olenazelenska_official</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><blockquote><p>Скаржитися на тривогу, поганий настрій, сум у нашому суспільстві не дуже заведено. І особливо коли ти &ndash; молодий чоловік, підліток. &quot;Ну які в тебе можуть бути серйозні тривоги?&quot; &ndash; каже традиційне суспільство. Та це &ndash; знецінення проблеми. Бо минулої осені ЮНІСЕФ вкотре досліджував ментальне здоров&#39;я підлітків та молоді у 21 країні. Кожний п&#39;ятий опитувань віком від 15 до 24 років зізнався, що відчувається пригніченим і не відчуває наснаги до жодних справ. Особливо на тлі пандемії, коли &quot;зламався&quot; звичайний режим, спосіб життя, хтось із близьких захворів, втративши роботу.</p>
																	</blockquote><p>&ndash; наголосила під час виступу дружина Президента.</p>
																	<p>Команда молодіжного руху Teenergizer розповіла про безкоштовні онлайн-консультації, які організація надає на <a href="https://teenergizer.org/" target="_blank" rel="nofollow"> сайті</a>. Фактично з початку пандемії ЮНІСЕФ разом із Teenergizer впроваджують проект із удосконалення такої допомоги.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1000" height="667" src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb8/6213bcfb80eb8.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb8/6213bcfb80eb8.jpg" width="1000" height="667" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Олена Зеленська у смарагдовому костюмі зі спідницею-міді</strong><span> / 	Фото: instagram.com/olenazelenska_official</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>Також учасники діалогу обговорили розширення доступу до безкоштовної психологічної підтримки молоді на державному рівні, щоб у кожного, хто потребує допомоги підлітка, була можливість отримувати потрібні послуги та підтримку.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1000" height="667" src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb9/6213bcfb9bb9e.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb9/6213bcfb9bb9e.jpg" width="1000" height="667" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Перша леді взяла участь у відкритому діалозі з молоддю &quot;Турбота про ментальне здоров&#039;я&quot;</strong><span> / 	Фото: instagram.com/olenazelenska_official</span></div></div></p>
																	<p>У свою чергу Міністерство охорони здоров&#39;я анонсувало відновлення діяльності молодіжної групи, яка працюватиме над відповідними рішеннями на державному рівні. Молоді запропонували ділитися своєю думкою та власними ідеями щодо покращення ментального здоров&#39;я українців.</p>
																	<blockquote><p>За одним із визначень ментальне здоров&#39;я &ndash; це не коли немає стресів зовсім (такого не буває), а коли людина підготовлена, щоб їм протистояти, та відчуває підтримку суспільства.</p>
																	</blockquote><p>&ndash; додала перша леді.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1000" height="667" src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb9/6213bcfb9819d.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fb9/6213bcfb9819d.jpg" width="1000" height="667" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Перша леді взяла участь у відкритому діалозі з молоддю &quot;Турбота про ментальне здоров&#039;я&quot;</strong><span> / 	Фото: instagram.com/olenazelenska_official</span></div></div></p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1000" height="667" src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fae/6213bcfae5db4.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/621/3bc/fae/6213bcfae5db4.jpg" width="1000" height="667" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Перша леді взяла участь у відкритому діалозі з молоддю &quot;Турбота про ментальне здоров&#039;я&quot;</strong><span> / 	Фото: instagram.com/olenazelenska_official</span></div></div></p>
																	<p>Зазначимо, що зараз ми переживаємо період, коли всім потрібна психологічна допомога і підтримка. Читайте, <a href="https://lifestyle.segodnya.ua/ua/lifestyle/psychology/kak-vosstanovit-sily-i-sohranit-emocionalnyy-balans-v-eti-nelegkie-vremena-sovety-psihologa-1603840.html" target="_blank">як відновити сили та зберегти емоційний баланс у ці нелегкі часи</a> &ndash; поради психолога.</p>
																	<p>Також вам буде цікаво, <a href="https://lifestyle.segodnya.ua/ua/lifestyle/psychology/kak-ukraincy-spravlyayutsya-so-stressom-dannye-issledovaniya-1603254.html" target="_blank"> як українці справляються зі стресом</a>: серіали, їжа та прогулянки.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D1%81%D1%82%D0%B8%D0%BB%D1%8C.html">стиль</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7.html">образ</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B5%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F.html">Олена Зеленська</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D0%BB%D0%B5%D0%B4%D0%B8%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B.html">первая леди Украины</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/ua/lifestyle/style/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Стеж за нами у соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сьогоднi в Тelegram</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/3606.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMK2epgswlam-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сьогоднi на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifestyle.segodnya.ua/ua/lifestyle/style/obraz-dnya-elena-zelenskaya-v-izumrudnom-kostyume-s-yubkoy-midi-1604341.html"
			},
						"extraUrlParams": {
	"cd2": ["Елена Мело Тсина"],
	"cd3": "2022-02-21",
	"cd4": "2022-02-21"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1604341?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Образ дня: Олена Зеленська у смарагдовому костюмі зі спідницею-міді",
				"page_type": "article",
				"article_authors": "Елена Мело Тсина",
				"article_categories": "Life",
				"article_subcategories": "Красиво",
				"article_publication_date": "Mon, 21 Feb 2022 19:00:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/620/fc4/4b1/620fc44b16b77.jpg.webp",
        "title": "Всі люди, як люди, а вона суперзірка! Курйозні фото та відео моделі з найбільшою попою у світі",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/vse-lyudi-kak-lyudi-a-ona-superzvezda-kureznye-foto-i-video-modeli-s-samoy-bolshoy-popoy-v-mire-1603826.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/620/cf9/859/620cf985924be.png.webp",
        "title": "Нетрадиційна медицина – плюси та мінуси, що думає про неї лікар Комаровський",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/netradicionnaya-medicina-plyusy-i-minusy-chto-dumaet-o-ney-doktor-komarovskiy-1603268.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/35c/062/62135c062e2d3.png.webp",
        "title": "Готель з тарганами за 215 тис. гривень! В що перетворилася відпустка блогера Заліска в Домінікані (фото)",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/otel-s-tarakanami-za-215-tys-griven-v-prevrativshiysya-otpusk-bloggera-zaliska-v-dominikane-foto-1604207.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>