
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Застали зненацька: фото мавпи на дроті визнали найкумеднішим - Fun - Переможцем конкурсу став фотограф Кен Дженсен | СЬОГОДНІ</title>

	<meta name="description" content="Організатори конкурсу Comedy Wildlife Photography Awards-2021 (CWPA) назвали найкумедніше фото, яке було зроблене в дикій природі.    На офіційному са..." />
<meta name="keywords" content="й" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/619/5bd/d62/6195bdd62fba3.png" />
<meta name="news_keywords" content="й" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Застали зненацька: фото мавпи на дроті визнали найкумеднішим" />
<meta name="twitter:description" content="Переможцем конкурсу став фотограф Кен Дженсен" />
<meta name="twitter:url" content="https://lifestyle.segodnya.ua/ua/amp-lifestyle/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Застали зненацька: фото мавпи на дроті визнали найкумеднішим" />
<meta property="og:description" content="Переможцем конкурсу став фотограф Кен Дженсен" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/619/5bd/d62/6195bdd62fba3.png" />
<meta property="og:url" content="https://lifestyle.segodnya.ua/ua/amp-lifestyle/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifestyle.segodnya.ua/ua/lifestyle/fun/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/ua",
								"name":"Life"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/ua/lifestyle/fun.html",
								"name":"Fun-статті"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://lifestyle.segodnya.ua/ua/lifestyle/fun/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html",
				"url": "https://lifestyle.segodnya.ua/ua/lifestyle/fun/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html"
			},
			"headline": "Застали зненацька: фото мавпи на дроті визнали найкумеднішим",
			"datePublished": "2021-11-18T07:05:00+02:00",
			"dateModified": "2021-11-18T07:05:30+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/619/5bd/d62/6195bdd62fba3.png",
					"width": 1104,
					"height": 600
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Володимир Козир",
	"jobTitle": "Редактор розділу Україна",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_78100.html"
	},
	"knowsAbout": "У журналістиці з 2017 року. Працював в інтернет-виданнях та на телебаченні. Народився у місті Рівному. Закінчив Волинський національний університет імені Лесі Українки за спеціальністю «видавнича справа та редагування». Нині вивчаю рекламу і зв’язки з громадськістю у Київському політехнічному інституті імені Ігоря Сікорського. Інтереси: фото та кіно.",
		"image": "https://cdn.segodnya.ua/i/original/media/author/615/49f/a6b/61549fa6b598d.jpeg",
			"sameAs": ["https://facebook.com/profile.php?id=100017136871365"],
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_78100.html"
}
				],
			
							"keywords": ["фото", "конкурс", "мавпа", "знімок"],
						"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
			"articleSection": "Фаново",

			"articleBody": "Організатори конкурсу Comedy Wildlife Photography Awards-2021 (CWPA) назвали найкумедніше фото, яке було зроблене в дикій природі.  На офіційному сайті CWPA повідомили, що переможцем цього року став знімок Кена Дженсена (Ken Jensen), зроблений у Китаї у 2016 році.  Хто зображений на знімку?  На фото зображений самець мавпи, який кумедно та водночас незручно сидить на дроті. Знімок отримав назву &ldquo;Ой!&rdquo; (Ouch!).    Агресивна мавпа  За словами фотографа, на той момент самець агресивно поводив себе. Однак вдалий кадр зробив його комедійним.   &quot;Це чудове почуття &mdash; знати, що твій знімок змушує людей посміхатися у всьому світі і допомагає підтримувати заходи щодо збереження та захисту природи&quot;, &mdash; сказав Кен Дженсен.   Нагорода для фотографа  Переможець конкурсу отримав тижневе сафарі у кенійському заповіднику Масаї Мара, а також сумку для фотоапарата та інші сувеніри.  Приз глядацьких симпатій  Знімок Джона Спірса, на якому зображено голуба з опалим листком на голові, став фаворитом глядацьких симпатій.    Учасники конкурсу  Цього року учасниками конкурсу стали 7000 осіб. До фіналу потрапили 42 автори фото.  Читайте також   	15 фото домашніх тварин, які зарядять гарним настроєм до кінця дня. 	15 фото чарівних кошенят, які піднімуть настрій дощового дня.  ",

						"description": "Організатори конкурсу Comedy Wildlife Photography Awards-2021 (CWPA) назвали найкумедніше фото, яке було зроблене в дикій природі.    На офіційному са...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" hreflang="ru"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/ua/amp-lifestyle/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" hreflang="uk"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" hreflang="x-default"/>

</head>

<body>

<div class="main lifestyleskin lifestyleskin_fun">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifestyle.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Life"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Life</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifestyle.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Life"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link active" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://lifestyle.segodnya.ua/amp-lifestyle/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://lifestyle.segodnya.ua/ua">
									<span>На головну Сьогодні</span>
								<amp-img
					alt="Life"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://lifestyle.segodnya.ua/ua" class="breadcrumbs__item">Life</a>
													<a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun.html" class="breadcrumbs__item">Fun-статті</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Застали зненацька: фото мавпи на дроті визнали найкумеднішим</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78100.html">Володимир Козир</a>
											</div>
				
				<div class="time">18 листопада, 07:05</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/ua/lifestyle/fun/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Переможцем конкурсу став фотограф Кен Дженсен</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/619/5bd/d62/6195bdd62fba3.png.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/619/5bd/d62/6195bdd62fba3.png" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Фотографу вдалося зробити знімок, коли мавпа дуже незручно сиділа на дроті/Колаж: Сьогодні </p>
									</figcaption>
															</div>
																					<p>Організатори конкурсу Comedy Wildlife Photography Awards-2021 (CWPA) назвали найкумедніше <strong><a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun/15-neveroyatnyh-foto-prirody-kotorye-ponravyatsya-kazhdomu-1583371.html" target="_blank">фото</a></strong>, яке було зроблене в дикій природі.</p>
																	<p>На офіційному сайті CWPA <a href="https://www.comedywildlifephoto.com/" target="_blank" rel="nofollow">повідомили</a>, що переможцем цього року став знімок Кена Дженсена (Ken Jensen), зроблений у Китаї у 2016 році.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><h2>Хто зображений на знімку?</h2><p>На фото зображений самець мавпи, який кумедно та водночас незручно сидить на дроті. Знімок отримав назву "Ой!" (Ouch!).</p>
																	<p><amp-facebook width="400"
                                height="400"
                                layout="responsive"
                                data-href="https://www.facebook.com/comedywildlifephotoawards/posts/1669472993257810">
                            </amp-facebook></p>
																	<h2>Агресивна мавпа</h2><p>За словами фотографа, на той момент самець агресивно поводив себе. Однак вдалий кадр зробив його комедійним.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><blockquote><p>&quot;Це чудове почуття &mdash; знати, що твій знімок змушує людей посміхатися у всьому світі і допомагає підтримувати заходи щодо збереження та захисту природи&quot;, &mdash; сказав Кен Дженсен.</p>
																	</blockquote><h2>Нагорода для фотографа</h2><p>Переможець конкурсу отримав тижневе сафарі у кенійському заповіднику Масаї Мара, а також сумку для фотоапарата та інші сувеніри.</p>
																	<h2>Приз глядацьких симпатій</h2><p>Знімок Джона Спірса, на якому зображено голуба з опалим листком на голові, став фаворитом глядацьких симпатій.</p>
																	<p><amp-facebook width="400"
                                height="400"
                                layout="responsive"
                                data-href="https://www.facebook.com/comedywildlifephotoawards/posts/1669968509874925">
                            </amp-facebook></p>
																	<div class="article-banner"><div>Реклама</div>
</div><h2>Учасники конкурсу</h2><p>Цього року учасниками конкурсу стали 7000 осіб. До фіналу потрапили 42 автори фото.</p>
																	<h2>Читайте також</h2><ul><li><strong><a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun/15-foto-domashnih-zhivotnyh-kotorye-zaryadyat-horoshim-nastroeniem-do-konca-dnya-1583177.html" target="_blank">15 фото домашніх тварин</a></strong>, які зарядять гарним настроєм до кінця дня.</li><li><strong><a href="http://lifestyle.segodnya.ua/ua/lifestyle/fun/15-foto-ocharovatelnyh-kotyat-kotorye-podnimut-nastroenie-v-dozhdlivyy-den-1582538.html" target="_blank">15 фото чарівних кошенят</a></strong>, які піднімуть настрій дощового дня.</li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D1%84%D0%BE%D1%82%D0%BE.html">фото</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81.html">конкурс</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D0%B1%D0%B5%D0%B7%D1%8C%D1%8F%D0%BD%D0%B0.html">мавпа</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%81%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA.html">знімок</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/ua/lifestyle/fun/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сьогоднi в telegram-каналi</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/3606.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMK2epgswlam-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сьогоднi на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifestyle.segodnya.ua/ua/lifestyle/fun/zastali-vrasploh-foto-obezyany-na-provode-priznali-samym-zabavnym-1585686.html"
			},
						"extraUrlParams": {
	"cd2": "Владимир Козырь",
	"cd3": "2021-11-18",
	"cd4": "2021-11-18"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1585686?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/619/4f5/3bb/6194f53bbed1c.jpg.webp",
        "title": "Дивіться: Найсмішніші фото диких тварин 2021",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/smotrite-samye-smeshnye-foto-dikoy-prirody-2021-1585532.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/b21/813/617b21813e787.png.webp",
        "title": "Лікар Комаровський розповів, чи можна прищеплюватися при алергії, діабеті чи високому тиску",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/doktor-komarovskiy-rasskazal-mozhno-li-privivatsya-pri-allergii-diabete-ili-vysokom-davlenii-1585353.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/619/4ff/72f/6194ff72f41d8.jpg.webp",
        "title": "Як вибрати модні та теплі колготки &ndash; поради стиліста",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/kak-vybrat-modnye-i-teplye-kolgotki-sovety-stilista-1585548.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>