
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Олена Зеленська вперше за час війни з'явилася на публіці, щоб зустрітися з першою леді США &ndash; дивіться фото - Особистості - Перші леді обговорили можливості взаємодопомоги, проблеми біженців та тимчасово переміщених осіб, а також важливість психологічної підтримки | СЬОГОДНІ</title>

	<meta name="description" content="Перша леді України зустрілася з дружиною президента Америки &ndash; Джилл Байден. Для цього вони приїхали до Ужгорода, щоб відвідати українських біженців та обговорити питання вирішення їхніх проблем | Сьогодні" />
<meta name="keywords" content="війна в Україні, Олена Зеленська, Джилл Байден" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/627/8a7/b80/6278a7b804c4e.png" />
<meta name="news_keywords" content="війна в Україні, Олена Зеленська, Джилл Байден" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Олена Зеленська вперше за час війни з'явилася на публіці, щоб зустрітися з першою леді США &amp;ndash; дивіться фото" />
<meta name="twitter:description" content="Перші леді обговорили можливості взаємодопомоги, проблеми біженців та тимчасово переміщених осіб, а також важливість психологічної підтримки" />
<meta name="twitter:url" content="https://lifestyle.segodnya.ua/ua/amp-lifestyle/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Олена Зеленська вперше за час війни з'явилася на публіці, щоб зустрітися з першою леді США - дивіться фото" />
<meta property="og:description" content="Перші леді обговорили можливості взаємодопомоги, проблеми біженців та тимчасово переміщених осіб, а також важливість психологічної підтримки" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/627/8a7/b80/6278a7b804c4e.png" />
<meta property="og:url" content="https://lifestyle.segodnya.ua/ua/amp-lifestyle/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://lifestyle.segodnya.ua/ua/lifestyle/persons/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/ua",
								"name":"Life"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/ua/lifestyle/persons.html",
								"name":"Статті про людей"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" hreflang="ru"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/ua/amp-lifestyle/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" hreflang="uk"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" hreflang="x-default"/>

</head>

<body>

<div class="main lifestyleskin lifestyleskin_persons">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://lifestyle.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Life"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Life</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://lifestyle.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Life"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/ua/strana.html"  data-category-slug="strana" class="site-nav-link" target="_blank">Країна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://war.segodnya.ua/ua"  data-category-slug="war" class="site-nav-link" target="_blank">Війна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://industry.segodnya.ua/ua"  data-category-slug="industry" class="site-nav-link" target="_blank">Industry</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link active" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																														</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://lifestyle.segodnya.ua/amp-lifestyle/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://lifestyle.segodnya.ua/ua">
									<span>На головну Сьогодні</span>
								<amp-img
					alt="Life"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://lifestyle.segodnya.ua/ua" class="breadcrumbs__item">Life</a>
													<a href="https://lifestyle.segodnya.ua/ua/lifestyle/persons.html" class="breadcrumbs__item">Статті про людей</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Олена Зеленська вперше за час війни з'явилася на публіці, щоб зустрітися з першою леді США &ndash; дивіться фото</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78090.html">Юлія Ткачук</a>
											</div>
				
				<div class="time">9 травня, 08:36</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/ua/lifestyle/persons/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Перші леді обговорили можливості взаємодопомоги, проблеми біженців та тимчасово переміщених осіб, а також важливість психологічної підтримки</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/627/8a7/b80/6278a7b804c4e.png.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/627/8a7/b80/6278a7b804c4e.png" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Підтримка та співчуття – ось що відчувалося на зустрічі перших леді <span class="source"> / 	Фото: Колаж: Сьогодні</span></p>
									</figcaption>
															</div>
																					<p>Багато хто задається питанням, <a href="https://lifestyle.segodnya.ua/ua/lifestyle/persons/gde-nahoditsya-elena-zelenskaya-1616452.html" target="_blank"> де зараз перебуває дружина президента України</a> і чи в країні вона. Жодні аргументи, схоже, не спрацьовували. Насправді Олена в Україні всіма силами намагається розповідати світовій громадськості про те, що відбувається в Україні.</p>
																	<p>Сьогодні Зеленська <a href="https://www.president.gov.ua/news/pershi-ledi-ukrayini-ta-ssha-zustrilisya-v-uzhgorodi-74921" target="_blank"> приїхала</a> до Ужгорода, щоб зустрітися з Джилл Байден. Перша леді США відвідала Україну в рамках свого туру Східною Європою. Джилл вже відвідала Словаччину та Румунію, де зустрілася з українськими біженцями.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1043" height="695" src="https://cdn.segodnya.ua/i/original/media/image/627/8a4/22b/6278a422b04be.jpeg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/627/8a4/22b/6278a422b04be.jpeg" width="1043" height="695" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Олена Зеленська зустрілася в Ужгороді з Джил Байден</strong><span> / 	Фото: president.gov.ua</span></div></div></p>
																	<p>З міркувань безпеки приїзд та зустріч в Ужгороді трималися у максимальній таємниці.</p>
																	<blockquote><p>Я щаслива, що ви тут. Я дуже хотіла б, щоб наша зустріч відбулася в моєму улюбленому Києві. Україна багата на прекрасні місця, і я б дуже хотіла їх вам показати. Ми сьогодні в Ужгороді. Це чудове місто, яке прийняло понад 60 тисяч вимушених переселенців, &ndash; пояснила Олена Джилл.</p>
																	</blockquote><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1041" height="695" src="https://cdn.segodnya.ua/i/original/media/image/627/8a4/697/6278a46970c39.jpeg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/627/8a4/697/6278a46970c39.jpeg" width="1041" height="695" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Олена Зеленська зустрілася в Ужгороді з Джил Байден</strong><span> / 	Фото: president.gov.ua</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>Замість звичних кабінетних зустрічей та засідань Зеленська представила Байден українцям, які втратили у війні з Росією дім, безпеку та близьких.</p>
																	<p>Перші леді зустрілися з тимчасово переміщеними українцями, щоб почути їхні історії.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1041" height="695" src="https://cdn.segodnya.ua/i/original/media/image/627/8a4/9a2/6278a49a26bd0.jpeg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/627/8a4/9a2/6278a49a26bd0.jpeg" width="1041" height="695" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Олена Зеленська з Джилл Байден відвідали школу в Ужгороді</strong><span> / 	Фото: president.gov.ua</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>Джилл та Олена відвідали школу в Ужгороді, де мешкають ті, хто змушений був покинути свій дім. Зеленська розповіла про жахи, з якими нам довелося зіткнутися під час війни. Особливо про необхідність психологічної підтримки. Зараз уже є група, яка працює над створенням платформи психологічної допомоги, що включала б і навчання необхідних фахівців. Зеленська розповіла, що у планах зробити переклад та адаптацію тих практик, які вже давно працюють у США.</p>
																	<p>Джилл Байден розповіла, що, відвідуючи постраждалих, завжди чула одне й те саме питання:</p>
																	<blockquote><p>Чому Путін хоче нас вбити?</p>
																	</blockquote><p>Також в Ужгороді Олена Зеленська відвідала &quot;Совине гніздо&quot; &ndash; найбільший на Закарпатті хаб для прийому біженців. Саме сюди прибувають тисячі людей, яким довелося рятуватися від жахів війни &ndash; нині це понад 60 тисяч людей, з яких 44% &ndash; жінки, 34% &ndash; діти.</p>
																	<p><div class="article__fullwidth"><p><amp-carousel id="carousel-with-carousel-preview-107091" width="728" height="410" controls layout="responsive" type="slides"><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6da/6278a56dac765.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6dd/6278a56dde5f7.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6dd/6278a56dd98be.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e1/6278a56e19fed.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e6/6278a56e69117.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e4/6278a56e484ea.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e7/6278a56e744b1.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e5/6278a56e5108d.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e8/6278a56e86e0f.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e8/6278a56e8eb01.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e9/6278a56e929cd.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6e9/6278a56e91627.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6ed/6278a56edc7ea.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img><amp-img src="https://cdn.segodnya.ua/i/image_728x410/media/image/627/8a5/6ed/6278a56edf2f2.jpeg" width="400" height="300" layout="responsive" alt=""></amp-img></amp-carousel></p>
																	</div><div class="article__altimg"><strong>Олена Зеленська в Ужгороді відвідала хаби з українцями, які рятувалися від війни</strong><span> / Фото: president.gov.ua</span></div></p>
																	<p>30 волонтерів приймають у центрі до 800 осіб на день, надаючи їм їжу, необхідні речі та медикаменти, житло та психологічну допомогу.</p>
																	<p>Перша леді України також завітала до Закарпатської обласної клінічної лікарні ім. Новака, де проходять лікування 32 поранених українських військових, щоб подякувати їм за роботу та порятунок життів.</p>
																	<p>Вам буде цікаво дізнатися, що <a href="https://lifestyle.segodnya.ua/ua/lifestyle/persons/ya-veryu-v-vsu-elena-zelenskaya-prizvala-dat-ukraine-oruzhie-v-besede-s-britanskimi-zhurnalistami-1619100.html" target="_blank"> Олена Зеленська закликала дати Україні зброю у розмові з британськими журналістами</a>.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5.html">війна в Україні</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B5%D0%BB%D0%B5%D0%BD%D0%B0%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F.html">Олена Зеленська</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B4%D0%B6%D0%B8%D0%BB%D0%BB%20%D0%B1%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD.html">Джилл Байден</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/ua/lifestyle/persons/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Стеж за нами у соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path d="M9.91007 19.2746L23.6104 13.635C24.9628 13.0476 29.5492 11.1677 29.5492 11.1677C29.5492 11.1677 31.666 10.3453 31.4896 12.3426C31.4308 13.1651 30.9604 16.0436 30.49 19.1571L29.02 28.38C29.02 28.38 28.9024 29.7312 27.9028 29.9662C26.9032 30.2011 25.2568 29.1437 24.9628 28.9087C24.7276 28.7325 20.5528 26.089 19.024 24.7966C18.6124 24.4441 18.142 23.7392 19.0828 22.9168C21.1996 20.9782 23.728 18.5696 25.2568 17.0422C25.9624 16.3373 26.668 14.6924 23.728 16.6898L15.4372 22.2706C15.4372 22.2706 14.4964 22.858 12.7325 22.3293C10.9685 21.8006 8.91048 21.0957 8.91048 21.0957C8.91048 21.0957 7.49928 20.2145 9.91007 19.2746V19.2746Z" fill="white"/>
		</svg>
		<span>Life Сьогоднi в Тelegram</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_vb" href="https://invite.viber.com/?g2=AQBR7tla1aUA5k1ssblzvC83Ix5E9zAORBmnJI%2BC5BmQpgJkrrQra2TqwLsqNk0W" rel="nofollow" target="_blank">
		<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg">
			<path fill-rule="evenodd" clip-rule="evenodd" d="M31.7021 27.5618C31.6552 27.4248 31.5458 27.2135 31.4677 27.0921C30.9753 26.3486 28.3299 24.2784 27.0091 23.6013C26.255 23.2139 25.6962 23.0848 25.282 23.206C24.8366 23.3313 24.6021 23.5387 23.8557 24.4662C23.5549 24.838 23.2462 25.1863 23.1641 25.2411C22.9609 25.382 22.5624 25.4955 22.281 25.4955C21.6284 25.4915 20.4445 25.0689 19.534 24.5131C18.8267 24.0827 17.9202 23.3118 17.2246 22.5486C16.404 21.6524 15.8453 20.8619 15.4037 19.9696C14.8332 18.823 14.6887 18.1225 14.927 17.6098C14.9856 17.4807 15.0638 17.3437 15.0989 17.3006C15.1341 17.2615 15.5014 16.9602 15.9078 16.6314C16.7049 15.9975 16.8339 15.8527 16.9824 15.4183C17.1699 14.8664 17.1191 14.3029 16.83 13.7355C16.6072 13.305 16.025 12.3658 15.603 11.7592C15.0442 10.9609 13.6531 9.2546 13.3757 9.02364C12.8755 8.61668 12.2347 8.5462 11.5274 8.82019C10.7811 9.1098 9.38217 10.2369 8.78431 11.0235C8.24506 11.7357 8.03803 12.2405 8.00674 12.9058C7.9794 13.4537 8.02628 13.6807 8.31544 14.3812C10.5779 19.8757 13.954 24.2627 18.5923 27.7457C21.015 29.5654 23.5275 30.9508 26.1338 31.8979C27.6539 32.4497 28.3142 32.4771 29.0918 32.0232C29.4201 31.8274 30.2328 30.9939 30.6861 30.3873C31.4364 29.3776 31.7138 28.9119 31.792 28.5401C31.8467 28.2858 31.8037 27.8436 31.7021 27.5618Z" fill="white"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M25.8753 17.4509C25.779 16.6686 25.5386 16.0543 25.1116 15.5102C24.5571 14.8096 23.8485 14.3901 22.7994 14.1412C22.1157 13.9753 21.8395 13.9944 21.5922 14.2202C21.3619 14.4318 21.317 14.8561 21.493 15.1308C21.6167 15.3302 21.7595 15.4016 22.1567 15.4796C22.6856 15.5769 23.0511 15.7032 23.3836 15.8933C24.0893 16.3007 24.4179 16.9384 24.4531 17.9707C24.4695 18.4554 24.5114 18.6044 24.6807 18.7763C24.9945 19.0905 25.5529 19.0294 25.7898 18.6534C25.8767 18.5116 25.8899 18.4499 25.8991 18.1208C25.9052 17.9171 25.8964 17.6138 25.8753 17.4509Z" fill="white"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M28.6414 18.3322C28.502 15.9354 27.5646 14.0071 25.8868 12.6504C24.9415 11.888 23.7988 11.3638 22.5464 11.1089C22.0876 11.0177 21.2428 10.9438 21.0979 10.9861C20.9612 11.0252 20.7677 11.1733 20.6815 11.3072C20.5904 11.4524 20.5698 11.7766 20.6476 11.9641C20.7731 12.2776 21.0066 12.3884 21.6606 12.4456C22.6688 12.5338 23.7086 12.888 24.4943 13.4124C25.3913 14.0094 26.1044 14.8261 26.5657 15.7857C26.9642 16.6102 27.2094 17.7984 27.2026 18.8624C27.2003 19.2472 27.2597 19.4645 27.4145 19.6234C27.6481 19.8677 27.9886 19.9211 28.2891 19.7589C28.6221 19.5837 28.7 19.2763 28.6414 18.3322Z" fill="white"/>
			<path fill-rule="evenodd" clip-rule="evenodd" d="M31.4543 18.8825C31.4042 17.5267 31.1759 16.4146 30.7 15.1748C30.23 13.9552 29.7545 13.1593 28.8563 12.0829C28.0071 11.0737 27.3475 10.4974 26.3014 9.85591C24.842 8.96216 23.0659 8.37071 21.0754 8.12197C20.3966 8.03504 20.2431 8.04125 20.0348 8.1802C19.6313 8.44344 19.6367 9.1 20.0415 9.35928C20.1755 9.44176 20.2944 9.47181 20.8374 9.54288C21.6709 9.6551 22.2068 9.76085 22.8428 9.93437C25.3367 10.6161 27.2544 12.0096 28.5366 14.0781C29.6095 15.8023 30.0549 17.5265 29.9917 19.7287C29.9697 20.4732 29.9856 20.6042 30.0995 20.7831C30.3174 21.1165 30.8921 21.1824 31.187 20.9058C31.3704 20.7372 31.405 20.6106 31.4412 19.9734C31.4585 19.641 31.4622 19.1503 31.4543 18.8825Z" fill="white"/>
		</svg>
		<span>«Сьогодні» в Viber</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifestyle.segodnya.ua/ua/lifestyle/persons/elena-zelenskaya-v-uzhgorode-vstretilas-s-pervoy-ledi-ssha-dzhill-bayden-1619713.html"
			},
						"extraUrlParams": {
	"cd2": ["Юлия Ткачук"],
	"cd3": "2022-05-09",
	"cd4": "2022-05-09"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1619713?counter_locale=uk"></amp-pixel>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Олена Зеленська вперше за час війни з'явилася на публіці, щоб зустрітися з першою леді США &ndash; дивіться фото",
				"page_type": "article",
				"article_authors": "Юлия Ткачук",
				"article_categories": "Life",
				"article_subcategories": "Персоны",
				"article_publication_date": "Mon, 09 May 2022 08:36:00 +0300"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/627/34d/b97/62734db971ed7.jpg.webp",
        "title": "Як мамі бути в ресурсі самій і підтримати дитину під час війни – 7 кроків",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/kak-mame-byt-v-resurse-samoy-i-podderzhat-rebenka-vo-vremya-voyny-7-shagov-1619040.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/627/80f/751/62780f751535d.png.webp",
        "title": "Солодке, алкоголь та перегляд новин: як змінити звички, які посилюють тривожність",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/sladkoe-alkogol-i-prosmotr-novostey-kak-izmenit-privychki-kotorye-usilivayut-trevozhnost-1619673.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/627/7b2/688/6277b2688fd3e.jpg.webp",
        "title": "Як навчити себе та дітей керувати емоціями під час війни – вправи та практичні поради",
        "url": "https://lifestyle.segodnya.ua/ua/amp-lifestyle/kak-nauchit-sebya-i-detey-upravlyat-emociyami-vo-vremya-voyny-uprazhneniya-i-prakticheskie-sovety-1619631.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>
