
<!doctype html>
<html amp lang="ru">
<head>
	<meta charset="utf-8">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Кристина Остапчук показала идеальную фигуру в купальнике - фото - СЕГОДНЯ</title>

	<meta name="description" content="Кристина Остапчук показала фигуру в купальнике - фото. Владимир Остапчук вместе с женой Кристиной отправился на отдых в Черногорию | Сегодня" />
<meta name="keywords" content="шоу-бизнес, фигура звезд, Кристина Горняк" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60c/c66/bfe/60cc66bfe2960.jpg" />
<meta name="news_keywords" content="шоу-бизнес, фигура звезд, Кристина Горняк" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Кристина Остапчук в купальнике сразила горячей фигурой (фото)" />
<meta name="twitter:description" content="Супруга Владимира Остапчука рассказала, сколько купальников взяла с собой на отдых" />
<meta name="twitter:url" content="https://lifestyle.segodnya.ua/amp-lifestyle/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Кристина Остапчук в купальнике сразила горячей фигурой (фото)" />
<meta property="og:description" content="Супруга Владимира Остапчука рассказала, сколько купальников взяла с собой на отдых" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60c/c66/bfe/60cc66bfe2960.jpg" />
<meta property="og:url" content="https://lifestyle.segodnya.ua/amp-lifestyle/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />




	<link rel="canonical" href="https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://lifestyle.segodnya.ua",
								"name":"Lifestyle"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://lifestyle.segodnya.ua/lifestyle/showbiz.html",
								"name":"Новости шоу бизнеса"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
							"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html",
					"url": "https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html"
				},
				"headline": "Кристина Остапчук в купальнике сразила горячей фигурой (фото)",
				"datePublished": "2021-06-18T12:29:00+03:00",
				"dateModified": "2021-06-18T13:11:16+03:00",
				"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/60c/c66/bfe/60cc66bfe2960.jpg",
					"width": 1806,
					"height": 1273
				},
														"author": [
					 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Инна Петрова",
	"jobTitle": "Редактор",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_77932.html"
	},
	"knowsAbout": "Автор текстов о знаменитостях из мира шоу-бизнеса, а также материалов о модных тенденциях в современной beauty- и fashion-индустрии. Закончила факультет журналистики МГУ. Имеет 5-летний опыт работы в масс-медиа. Писала о кино и культуре для “ГидМариуполь”, сотрудничала с изданиями Tochka.net, Bigmir.net.",
		"image": "https://cdn.segodnya.ua/i/original/media/author/5e9/9b4/155/5e99b4155bae7.jpeg.webp",
	"url": "https://www.segodnya.ua/authorsarts/auth_77932.html"
}
					],
				
									"keywords": ["шоу-бизнес", "фигура звезд", "Кристина Горняк"],
								"publishingPrinciples": "https://www.segodnya.ua/rules.html",
				"articleSection": "Звездно",

				"articleBody": "Кристина Остапчук, которая недавно выпустила коллекцию сексуальных пляжных костюмов, рассказала, сколько купальников нужно брать с собой на отдых. Она вместе со своим звездным мужем отправилась на отдых в Черногорию, прихватив с собой чемодан-второй вещей.  В своем Instagram-аккаунте Кристина опубликовала очень красивое фото. На снимке она стоит в кристально чистой воде в ярко-зеленом купальнике. Идеально!    &quot;Без фильтров. Без лонгридов. Просто идеально&quot;, - добавила короткую подпись супруга Владимира Остапчука.  В комментариях ее засыпали восторженными комплиментами:   	&quot;Красота&quot; 	&quot;Это вообще законно, быть такой красоткой?&quot; 	&quot;Богиня&quot; 	&quot;Не знаю, что мне нравится больше: Кристина на фоне гор или горы на фоне яркой Кристины&quot; 	&quot;Красотка и вид идеальный&quot; 	&quot;Красавица&quot;    Скриншот: instagram.com/kristygor    Скриншот: instagram.com/kristygor   
			Читайте также:
		Супруга Владимира Остапчука о ежемесячных тратах на себя: Чисто на салоны &ndash; 5-6 тысяч гривен  В сторис Кристина также запостила снимок и написала, сколько купальников ей нужно для поездки на море: &quot;Я с собой взяла на отдых семь купальников&quot;.   Кристина Остапчук показала фигуру в купальнике Фото: instagram.com/stories/kristygor   Еще один, уже желтый, купальник Кристина показала также в сторис. На этот раз вместе с ней позировал и Владимир Остапчук.   Кристина и Владимир Остапчук Фото: instagram.com/stories/kristygor   Смотрите интервью с Кристиной и Владимиром Остапчуками:    Ранее Кристина Остапчук рассказала о том, как они с мужем делят деньги в семье. ",

								"description": "Кристина Остапчук показала фигуру в купальнике - фото. Владимир Остапчук вместе с женой Кристиной отправился на отдых в Черногорию | Сегодня",
				"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

					}
		</script>

	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

			<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
					
	<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" hreflang="ru"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/ua/amp-lifestyle/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" hreflang="uk"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/amp-lifestyle/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" hreflang="x-default"/>

</head>
<body>

<amp-sidebar id="sidebar" class="sample-sidebar" layout="nodisplay" side="right">
	<div class="site-header__nav">
		
                                                <div class="site-header__language">
	                        <a href="https://lifestyle.segodnya.ua/ua/amp-lifestyle/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html">Версія українською</a>
			        </div>
    

				                        	
	<ul class="site-header__list">
					
			
			
			        
        		<li>
		<a href="https://www.segodnya.ua/allnews.html"  target="_blank">Новости</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://sport.segodnya.ua/sport/euro_2020.html"  target="_blank">Евро-2020</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://ukraine.segodnya.ua/"  target="_blank">Украина</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://politics.segodnya.ua/"  target="_blank">Власть</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://economics.segodnya.ua/"  target="_blank">Деньги</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://world.segodnya.ua/"  target="_blank">Мир</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://kiev.segodnya.ua/"  target="_blank">Киев</a>
	</li>

					
										
			
			        
        		<li>
		<a href="https://lifestyle.segodnya.ua/"  class="active-link" target="_blank">LIFE</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://sport.segodnya.ua/"  target="_blank">Спорт</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://game.segodnya.ua/"  target="_blank">Игра</a>
	</li>

					
			
			
			        
        		<li>
		<a href="https://ukraina24.segodnya.ua"  target="_blank">Украина24</a>
	</li>

			</ul>

    

		<div class="site-header__exchange">
						<div class="site-header__exchange_item">
								<span>$</span>
				27,17
			</div>
					<div class="site-header__exchange_item">
								<span>€</span>
				32,44
			</div>
			</div>		<button on='tap:sidebar.close' class="close-sidebar" aria-label="Sidebar close">
			<span></span>
			<span></span>
		</button>
	</div>
</amp-sidebar>

<header class="site-header">
	<div class="site-header__logo">
		<a href="https://www.segodnya.ua/" target="_blank">
							<svg width="166px" height="24px" viewBox="0 0 140 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#ffffff" fill-rule="evenodd"><polygon points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon><path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z"></path><polygon points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon><path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z"></path><polygon points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon><path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z"></path><path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" fill-rule="nonzero"></path></g></svg>
					</a>
	</div>
	<button on="tap:sidebar.open" aria-label="Sidebar open">
		<span></span>
		<span></span>
		<span></span>
	</button>
	</header>

    <section class="hot-tags">
        <ul class="hot-tags__list">
            
            
                            <li class="hot-tags__list_item special">
                    <a href="https://sport.segodnya.ua/sport/specialtheme/ukraina-severnaya-makedoniya-vtoroy-nash-match-na-evro.html">Украина &ndash; Северная Македония. Победа на Евро!</a>
                </li>
            
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/fan-zona.html" >Фан-зона Евро</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/tags/miss_euro_2020.html" >Мисс Евро - голосуй!</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://www.segodnya.ua/longread/dtek_sne/index.html" >Пауэрбанк для подзарядки города - как это работает</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://www.segodnya.ua/longread/summer-lifehacks/index.html" >Календарь летних лайфхаков</a>
                </li>
                    </ul>
    </section>




<article>
	<div class="article__header">
		<h1 class="article__header_title">Кристина Остапчук в купальнике сразила горячей фигурой (фото)</h1>
		<div class="article__header_social">
			<p class="time">18 июня, 12:29</p>

										<p class="authors">
																	<a href="https://www.segodnya.ua/authorsarts/auth_77932.html">
																							<amp-img src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9b4/155/5e99b4155bae7.jpeg.webp" alt="Инна Петрова" width="34" height="34" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9b4/155/5e99b4155bae7.jpeg" width="34" height="34" layout="responsive"></amp-img>
																	</amp-img>
														<span>Инна Петрова</span>
							</a>
																						</p>
			
			
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" aria-label="Twitter"></amp-social-share>
</div>		</div>

					<div class="article__header_description">
				<p>Супруга Владимира Остапчука рассказала, сколько купальников взяла с собой на отдых</p>
			</div>
			</div>
	<div class="article__body">
																	<div class="article-img">
					<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/60c/c66/bfe/60cc66bfe2960.jpg.webp" width="610" height="343" layout="responsive">
													<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/60c/c66/bfe/60cc66bfe2960.jpg" width="610" height="343" layout="responsive"></amp-img>
											</amp-img> <!-- amp-img -->
																																										<figcaption class="description">
							<p class="text">Кристина Остапчук похвасталась фигурой в купальнике <span class="source"> / 	Фото: instagram.com/kristygor</span></p>
						</figcaption>
									</div>
					
												<p>Кристина Остапчук, которая недавно <a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/supruga-ostapchuka-vypustila-svoyu-kollekciyu-letnih-kostyumov-dlya-kruiza-mechty-cena-2250-grn-1558270.html" target="_blank">выпустила коллекцию сексуальных пляжных костюмов</a>, рассказала, сколько купальников нужно брать с собой на отдых. Она вместе со своим звездным мужем отправилась на отдых в Черногорию, прихватив с собой чемодан-второй вещей.</p>

											<p>В своем <a href="https://www.instagram.com/kristygor/" target="_blank">Instagram-аккаунте</a> Кристина опубликовала очень красивое фото. На снимке она стоит в кристально чистой воде в ярко-зеленом купальнике. Идеально!</p>

											<p><div class="article-img"><amp-img layout="responsive" width="1080" height="1350" src="https://cdn.segodnya.ua/i/original/media/image/60c/c68/284/60cc6828444aa.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60c/c68/284/60cc6828444aa.jpg" width="1080" height="1350" layout="responsive"></amp-img>
                                </amp-img><figcaption class="description"><p>Кристина Остапчук в Черногории <span class="source"> / 	Фото: instagram.com/kristygor</span></p>

											</figcaption></div></p>

											<p>&quot;Без фильтров. Без лонгридов. Просто идеально&quot;, &ndash; добавила короткую подпись супруга Владимира Остапчука.</p>

											<p>В комментариях ее засыпали восторженными комплиментами:</p>

									<div class="article-banner">
						<p>Реклама</p>
						
    
    <amp-ad width=300 height=280
   type="doubleclick"
   data-slot="/21673151856/AMP_segodnya"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
					</div>
											<ul><li>&quot;Красота&quot;</li><li>&quot;Это вообще законно, быть такой красоткой?&quot;</li><li>&quot;Богиня&quot;</li><li>&quot;Не знаю, что мне нравится больше: Кристина на фоне гор или горы на фоне яркой Кристины&quot;</li><li>&quot;Красотка и вид идеальный&quot;</li><li>&quot;Красавица&quot;</li></ul><figure class="image"><amp-img layout="responsive" width="828" height="455" src="https://cdn.segodnya.ua/i/original/media/image/60c/c6d/749/60cc6d749252b.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60c/c6d/749/60cc6d749252b.jpg" width="828" height="455" layout="responsive"></amp-img>
                                </amp-img><figcaption>Скриншот: instagram.com/kristygor</figcaption></figure><figure class="image"><amp-img layout="responsive" width="828" height="522" src="https://cdn.segodnya.ua/i/original/media/image/60c/c6d/8ce/60cc6d8ce379e.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60c/c6d/8ce/60cc6d8ce379e.jpg" width="828" height="522" layout="responsive"></amp-img>
                                </amp-img><figcaption>Скриншот: instagram.com/kristygor</figcaption></figure><p><span class="article__reade-also"><span class="title">
			Читайте также:
		</span><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/supruga-vladimira-ostapchuka-o-lichnyh-tratah-v-mesyac-chisto-na-salony-5-6-tysyach-griven-1528732.html" target="_blank" ><span>Супруга Владимира Остапчука о ежемесячных тратах на себя: Чисто на салоны &ndash; 5-6 тысяч гривен</span></a></span></p>

											<p>В сторис Кристина также запостила снимок и написала, сколько купальников ей нужно для поездки на море: &quot;Я с собой взяла на отдых семь купальников&quot;.</p>

											<figure class="image"><amp-img layout="responsive" width="372" height="564" src="https://cdn.segodnya.ua/i/original/media/image/60c/c68/a60/60cc68a6042ae.png.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60c/c68/a60/60cc68a6042ae.png" width="372" height="564" layout="responsive"></amp-img>
                                </amp-img><figcaption>Кристина Остапчук показала фигуру в купальнике<br />
Фото: instagram.com/stories/kristygor</figcaption></figure><p>Еще один, уже желтый, купальник Кристина показала также в сторис. На этот раз вместе с ней позировал и Владимир Остапчук.</p>

											<figure class="image"><amp-img layout="responsive" width="370" height="567" src="https://cdn.segodnya.ua/i/original/media/image/60c/c70/61e/60cc7061e053b.png.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60c/c70/61e/60cc7061e053b.png" width="370" height="567" layout="responsive"></amp-img>
                                </amp-img><figcaption>Кристина и Владимир Остапчук<br />
Фото: instagram.com/stories/kristygor</figcaption></figure><p><strong>Смотрите интервью с Кристиной и Владимиром Остапчуками:</strong></p>

											<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="y9jrvJyY-3A"></amp-youtube></p>

											<p>Ранее Кристина Остапчук <a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/zarabatyvayu-sebe-na-pomady-zhena-ostapchuka-o-tom-kak-oni-delyat-dengi-v-seme-1511909.html" target="_blank">рассказала о том, как они с мужем делят деньги в семье</a>.</p>

											</p>

									
		<div class="article__reade-also_news">
			<p class="title">Новости на эту же тему:</p>
							<a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/lorak-v-plate-samogo-seksualnogo-cveta-voshitila-obrazom-podpischiki-pozvali-nazad-v-ukrainu-foto-1558293.html" target="_blank">Лорак в платье самого сексуального цвета восхитила образом: подписчики позвали назад в Украину (фото)</a>
							<a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/ray-na-zemle-snezhana-babkina-podelilas-neveroyatnym-foto-posredi-morya-1557523.html" target="_blank">Рай на земле: Снежана Бабкина поделилась невероятным фото посреди моря</a>
							<a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/video-s-ele-dyshashchey-lobodoy-na-trenirovke-vpechatlilo-ee-fanov-vot-ona-cena-idealnoy-forma-1557543.html" target="_blank">Лобода впечатлила своей тренировкой на пресс: Вот она &ndash; цена идеальной формы</a>
					</div>

					<div class="article-banner">
				
    
    <amp-ad width=300 height=280
      type="doubleclick"
   data-slot="/21673151856/AMP_segodnya2"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
			</div>
			</div>
	<div class="article__footer">
					<div class="article__footer_tags">
									<a href="https://www.segodnya.ua/tags/%D1%88%D0%BE%D1%83-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81.html">шоу-бизнес</a>
									<a href="https://www.segodnya.ua/tags/%D1%84%D0%B8%D0%B3%D1%83%D1%80%D0%B0%20%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4.html">фигура звезд</a>
									<a href="https://www.segodnya.ua/tags/%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%20%D0%93%D0%BE%D1%80%D0%BD%D1%8F%D0%BA.html">Кристина Горняк</a>
				
							</div>
				<div class="article__footer_social">
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html" aria-label="Twitter"></amp-social-share>
</div>		</div>
					<div class="article-banner">
				<p>Реклама</p>
				
    
    

    
			</div>
			</div>
</article>

																																																																																		
<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://lifestyle.segodnya.ua/lifestyle/showbiz/mnogo-ne-byvaet-skolko-kupalnikov-vzyala-s-soboy-na-otdyh-kristina-ostapchuk-1558657.html"
			},
						"extraUrlParams": {
	"cd2": "Инна Петрова",
	"cd3": "2021-06-18",
	"cd4": "2021-06-18"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
																}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1558657?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
		"requests": {
			"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
		},
		"triggers": {
			"track pageview": {
				"on": "visible",
				"request": "pageview"
			}
		}
	}</script>
</amp-analytics>

</body>
</html>
