<!DOCTYPE html>
<html lang="uk" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
    <meta name="robots" content="max-image-preview:large">

        <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/Caveat/caveat-v5-cyrillic_latin-regular.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/Anglecia/AngleciaProDisplay-Regular.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/Anglecia/AngleciaProDisplay-Italic.woff2" as="font" type="font/woff2" crossorigin="">

    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOjCnqEu92Fr1Mu51TjASc-CsTYl4BOQ3o.woff2" as="font" type="font/woff2" crossorigin="">

    <link rel="dns-prefetch" href="//cdn.segodnya.ua">
    <link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>

    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//inv-nets.admixer.net">

    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
    <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//counter.yadro.ru">
    <link rel="preconnect" href="//counter.yadro.ru" crossorigin>

    
        
    <title>Євробачення 2021 - найгірший результат у Великої Британії та Німеччини - турнірна таблиця | Сьогодні</title>
    <meta name="description" content="У фіналі Євробачення-2021 відразу чотири країни отримали 0 балів від телеглядачів - Велика Британія, Німеччина, Іспанія і Нідерланди - турнірна таблиця Євробачення-2021 | Сьогодні" />
<meta name="keywords" content="Євробачення 2021" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60a/a41/0ce/60aa410ced7dc.jpg" />
<meta name="news_keywords" content="Євробачення 2021" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі" />
<meta name="twitter:description" content="Кілька країн отримали 0 балів від телеглядачів під час голосування" />
<meta name="twitter:url" content="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі" />
<meta property="og:description" content="Кілька країн отримали 0 балів від телеглядачів під час голосування" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60a/a41/0ce/60aa410ced7dc.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" />


    
    <link rel="alternate" href="https://lifestyle.segodnya.ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" hreflang="ru"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" hreflang="uk"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" hreflang="x-default"/>

    <link rel="canonical" href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html"/>


    
    

        
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/lifestyle/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/lifestyle/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/lifestyle/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="512x512" href="https://cdn.segodnya.ua/fav/lifestyle/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://cdn.segodnya.ua/fav/lifestyle/android-chrome-192x192.png">
        <link rel="shortcut icon" href="https://cdn.segodnya.ua/fav/lifestyle/favicon.ico">
    <link rel="mask-icon" href="https://cdn.segodnya.ua/fav/lifestyle/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-config" content="https://cdn.segodnya.ua/fav/lifestyle/favicon/browserconfig.xml">
    <meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/lifestyle/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
        var isDsScript = false;
        var _segCallStack=[];
    </script>
    
    		                                <link rel="amphtml" href="https://lifestyle.segodnya.ua/ua/amp-lifestyle/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html">
		
                <script>
    var customVariables = {
        "AuthorName": "Инна Петрова",
        "DateCreated": "2021-05-23",
        "DatePublished": "2021-05-23"
    }
</script>

        								<script type="application/ld+json">
		{
			"@context": "http://schema.org",
							"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html",
					"url": "https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html"
				},
				"headline": "Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі",
				"datePublished": "2021-05-23T15:10:00+03:00",
				"dateModified": "2021-05-23T15:32:25+03:00",
				"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/60a/a41/0ce/60aa410ced7dc.jpg",
					"width": 1500,
					"height": 1061
				},
																			"author": {
						"@type": "Person",
						"name": "Інна Петрова"
					},
				
									"keywords": ["Євробачення 2021"],
								"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
				"articleSection": "Зірково",

				"articleBody": "Оголошення результатів голосування  в фіналі &quot;Євробачення-2021&quot; було напруженим і дивуючим. Кілька країн не отримали від глядачів заповітні бали, що, чесно кажучи, шокувало нас.  Нагадаємо, що на конкурсі голосування проходило в два етапи: перший - голоси від журі різних країн, другий - голоси від глядачів.  Найгірші результати отримали Велика Британія, Німеччина, Іспанія і Нідерланди - їм глядачі дале по 0 балів. Журі, до слова, не були щедрі до цих країн, особливо до Великої Британії.   Скріншот: СТБ   Велику Британію на &quot;Євробаченні-2021&quot; в Роттердамі представляв співак Джеймс Ньюмен з піснею Embers. Дивіться його виступ у фіналі.  James Newman - Embers (Велика Британія) Євробачення-2021 фінал:     Німеччину на конкурсі представляв блогер Jendrik з піснею I Don & # 39; t Feel Hate:    Це виступ Іспанії у фіналі &quot;Євробачення-2021&quot; - Blas Cant&oacute; - Voy A Quedarme:    Виступ представника Нідерландів Jeangu Macrooy - Birth Of A New Age:    У соцмережах невдачу Великої Британії обговорювали найбільше. Користувачі Twitter підтримували Джеймса Ньюмена.   Скріншот: twitter.com    Скріншот: twitter.com    Скріншот: twitter.com    Скріншот: twitter.com   Раніше ми докладно розповідали,  як голосували в фіналі &quot;Євробачення-2021&quot;: турнірна таблиця. ",

								"description": "У фіналі Євробачення-2021 відразу чотири країни отримали 0 балів від телеглядачів - Велика Британія, Німеччина, Іспанія і Нідерланди - турнірна таблиця Євробачення-2021 | Сьогодні",

				"publisher": {
					"@type": "Organization",
					"name": "Segodnya.ua",
					"logo": {
						"@type": "ImageObject",
						"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
						"width": 600,
						"height": 60
					}
				}
					}
		</script>
	
		    
        

    			<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/60a/a41/0ce/60aa410ced7dc.jpg" /><script>var SgdnArticleID = 1526989;</script><script>var specialTopics = [];specialTopics.push('https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/Eurovision_2021.html');</script><meta itemprop="datePublished" content="2021-05-23T15:10:00+03:00">	

        
                
                            <style type="text/css" media="screen">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</style>
            
    
    
    
    		
    
    <meta name="facebook-domain-verification" content="i1tp2rrh0zbqe0u4tgqdavc8sgk93b" />
<meta name="facebook-domain-verification" content="rabjwje0mk9gw3bjiqa7dlswxggebt" />
<meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<script>
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>
<!-- End Google Tag Manager -->

    

        
    
    <script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        var isAdmixerInit = false,
                admixerML = {};
            admixerML.fn = [];

        function initAdmixer() {
            if (!isAdmixerInit) {
                var d = document,
                    protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
                admixerML.invPath = protocol + '//inv-nets.admixer.net/';
                admixerML.cdnPath = protocol + '//cdn.admixer.net/';
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';

                lodash.dataset.r="single";
                lodash.dataset.sender="admixer";
                lodash.dataset.bundle="desktop"
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);

                isAdmixerInit = true;
                window.removeEventListener('scroll', initAdmixer, false);
            }
        }
    }
</script>

        
    <script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
function isFirstSessionVisit(sName){return!sessionStorage.getItem("isSessionVisited"+sName)&&(sessionStorage.setItem("isSessionVisited"+sName,!0),!0)}

    /*function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}*/
    
    function elemVisibleListener(t,e,n){var o,i;function r(){var n=t.getBoundingClientRect(),e=n.top>(1-i)*o&&n.top<i*o,n=n.bottom<i*o&&n.bottom>(1-i)*o;return e||n}t&&(o=window.innerHeight,i=n||1.2,r()?e():window.addEventListener("scroll",function n(){r()&&(e(),window.removeEventListener("scroll",n,!1))},!1))}
</script>

<meta property="fb:app_id" content="287336135093920" />

<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->

        
    <script>
  var googletag = googletag || {};
  var gb_slots = [];
  googletag.cmd = googletag.cmd || [];
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if(window.innerWidth < 1200) {
            window.addEventListener('scroll', initDFP, false);
        } else {
            initDFP();
        }
        function initDFP() {
            googletag = googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_310907_7879.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc);
            window.removeEventListener('scroll', initDFP, false);
            /*
            var d = document;
            var dfpscript = document.createElement('script');
            dfpscript.async = true;
            dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(dfpscript, node);
            window.removeEventListener('scroll', initDFP, false);
            */
        }
    }
</script>
<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.pathname); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>

    
                
    
    <script>
    
    if (document.documentElement.clientWidth > 991) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06', sender: 'admixer'});
            globalAml.defineSlot({z: '37dc50f9-1ef7-4a14-9ade-921a87a9394c', ph: 'admixer_37dc50f91ef74a149ade921a87a9394c_zone_31428_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: '69c30075-247d-482d-aace-9b784f1072fb', ph: 'admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784', i: 'inv-nets', s:'92b1d50f-0c02-41c5-bc70-308be99d4dca', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    }
    
    
    admixerML.fn.push(function() {
        
        if(document.documentElement.clientWidth > 991) {
            // richmedia
            //admixerML.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets'});
            
            admixerML.defineSlot({z: '1b6a43a3-7289-4f74-a344-a1bd3be5c07b', ph: 'admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06'});
            
        } else {
            // premium1_mobile
            admixerML.defineSlot({z: '351e58ae-4338-48f9-8556-0032bb066223', ph: 'admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784', i: 'inv-nets'});
        }
        
        if( windowWidth < 768 ) {
            admixerML.defineSlot({
                z: 'c6da85f0-10ab-414e-aa45-bff4189b9a1b', 
                ph: 'admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784').classList.add('rbranding');
                }
            });
        } else if( windowWidth <= 991) {
            admixerML.defineSlot({
                z: 'b7a1b84a-5179-4f86-93ec-ab464bfa6728',
                ph: 'admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784').classList.add('rbranding');
                }
            });
        }

        admixerML.singleRequest();
    });
</script>

<script>
    var gptAdSlots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
      if (document.documentElement.clientWidth > 991) {
          gptAdSlots['lifestyle_premium_1'] = googletag.defineSlot('/21673151856/segodnya_ua_lifestyle', [[300, 600], [300, 250]], 'div-gpt-ad-1586857744351-0').addService(googletag.pubads());
      } else {
          googletag.defineSlot('/21673151856/segodnya_ua_lifestyle_mobile', [300, 250], 'div-gpt-ad-1586857812027-0').addService(googletag.pubads());
      }
    });
    
    var refreshLifestylePremium1 = function() {
        googletag.cmd.push(function() {
            console.log('refresh right banner: ');
            console.log(gptAdSlots['lifestyle_premium_1']);
            googletag.pubads().refresh([gptAdSlots['lifestyle_premium_1']]);
        });
    };
</script>

    
        </head>
<body  >


    
    <script>
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
}
</script>

    

    
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    
    
    <script>
    /*
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initAdmixer, false);
    } else {
        initAdmixer();
    }
    */
    initAdmixer();
	//window.addEventListener('scroll', initAdmixer, false);
</script>
<div id='admixer_37dc50f91ef74a149ade921a87a9394c_zone_31428_sect_6046_site_3281' data-sender='admixer'></div>

<div id="admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784"></div>
<div id="admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784"></div>
<script type="text/javascript">
    if (document.documentElement.clientWidth > 991) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_37dc50f91ef74a149ade921a87a9394c_zone_31428_sect_6046_site_3281');
        });
    }
    admixerML.fn.push(function() {
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth < 768) {
            admixerML.display('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784');
        } else if(windowWidth <= 991) {
            admixerML.display('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784');
        }
    });
</script>

    

        <header class="">
        <div class="container">
        <a href="https://lifestyle.segodnya.ua/ua" class="logo logo_ua"></a>
        <a href="https://www.segodnya.ua/ua" class="goto_segodnya"><span></span> Головна Сьогодні</a>
        <div class="mobile-menu-btn"><span></span><span></span><span></span></div>
    </div>
    <div class="mobile-menu-wrapper">
        <div class="mobile-menu-container">
            <a href="https://lifestyle.segodnya.ua/ua" class="logo-mobile logo_ua"></a>
            <a href="https://www.segodnya.ua/ua" class="goto_segodnya-mobile lined-top">На головну Сьогодні</a>

                                        
    <nav class="header-menu header-menu-main">
        <div class="container">
            <ul class="lined-top">
                
                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz.html" >Зірково</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/food.html" >Смачно</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/wellness.html" >Здорово</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/style.html" >Модно</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/psychology.html" >Психо</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/science.html" >Техно</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun.html" >Фаново</a>
            </li>

                                    
                    
                            
                    <li class="nostress-menu-btn">
		<a href="https://lifestyle.segodnya.ua/ua/lifestyle/nostress.html" >No Stress</a>
            </li>

                            </ul>
        </div>
    </nav>

    

                            <nav class="header-menu header-menu-second">
                    <div class="container">
                        <div class="line-single"></div>
                        <ul class="lined-top">
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/samoe_dorogoe.html">Найдорожче</a>
                                </li>
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/quizzes.html">Тести</a>
                                </li>
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/Eurovision_2021.html">Eurovision: Rotterdam 2021</a>
                                </li>
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/kalendar_podarkov.html">Календар подарунків</a>
                                </li>
                                                    </ul>
                    </div>
                </nav>
            
                            
<div class="container">
    <div class="lang lined-top">
                                                        
            <a class="lang_ua "
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_ukr'])"
               href="https://www.segodnya.ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html">Ru</a>
            &nbsp;|&nbsp;                                                        
            <a class="lang_ru lang_active"
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_rus'])"
               href="https://www.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html">Ua</a>
                        </div>
    <div class="header-social lined-top">
        <a href="https://www.facebook.com/Segodnya.ua/" class="header-social_fb" rel="nofollow" target="_blank" title="Мы в Facebook"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="27.78px" height="60.719px" viewBox="47.622 179.604 27.78 60.719"><path d="M65.878,239.529v-29.764h8.334l1.191-10.715h-9.524v-4.365c0-3.969,0.794-4.365,3.572-4.365h5.556v-10.318 c-0.794,0-4.365,0-7.937,0c-7.937,0-13.493,3.572-13.493,13.493v5.556h-5.953v10.715h6.35v29.764H65.878z"/></svg></a>
                <a href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" class="header-social_tlg" rel="nofollow" target="_blank" title="Мы в Telegram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="66.072px" height="60.719px" viewBox="477.505 179.604 66.072 60.719"><path d="M539.324,182.382l-58.734,22.621c-3.969,1.587-3.969,3.969-0.794,4.762l15.08,4.762l5.159,17.065 c0.794,1.984,0.397,2.778,2.381,2.778c1.587,0,2.381-0.794,3.175-1.587l7.143-7.143l15.08,11.112 c2.778,1.587,4.762,0.794,5.556-2.778l9.921-47.226C544.483,183.176,541.705,181.192,539.324,182.382z M502.019,230.401 l-5.159-17.065c4.762-2.778,10.318-6.747,15.874-10.318c1.984-1.191,3.572-2.381,5.556-3.572l11.112-7.143 c1.587-1.191,3.175-0.397,1.984,0.794l-28.177,25.399l0,0l0,0l0,0l0,0l-0.794,11.112 C502.416,230.005,502.416,230.401,502.019,230.401z"/></svg></a>
        <a href="https://www.instagram.com/life_segodnya/" class="header-social_ins" target="_blank" rel="nofollow" title="Мы в Instagram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 60.7 60.7"><path d="M59.7,15.5c0-3.6-0.8-5.6-1.2-6.7c-0.8-1.6-1.6-2.8-2.8-4.4c-1.2-1.2-2.4-2-4.4-2.8c-1.2-0.4-3.2-1.2-6.7-1.2 C40.7,0.4,39.5,0,30,0S19.2,0,15.3,0.4c-3.6,0-5.6,0.8-6.7,1.2c-1.6,0.8-2.8,1.6-4,3.2C3.4,6,2.6,7.1,1.8,9.1 c-0.4,1.2-1.2,3.2-1.2,6.7c0,4-0.4,5.2-0.4,14.7c0,9.5,0,10.7,0.4,14.7c0,3.6,0.8,5.6,1.2,6.7c0.8,1.6,1.6,2.8,2.8,4.4 c1.2,1.2,2.4,2,4.4,2.8c1.2,0.4,3.2,1.2,6.7,1.2c4,0,5.2,0.4,14.7,0.4s10.7,0,14.7-0.4c3.6,0,5.6-0.8,6.7-1.2 c1.6-0.8,2.8-1.6,4.4-2.8c1.2-1.2,2-2.4,2.8-4.4c0.4-1.2,1.2-3.2,1.2-6.7c0-4,0.4-5.2,0.4-14.7C59.7,20.6,59.7,19.4,59.7,15.5z M30,47.2c-9.5,0-17.1-7.5-17.1-17.1c0-9.5,7.5-17.1,17.1-17.1c9.5,0,17.1,7.5,17.1,17.1C47,39.7,39.5,47.2,30,47.2z M47.8,16.3 c-2.4,0-4-2-4-4c0-2.4,2-4,4-4c2,0,4,2,4,4C51.8,14.7,50.2,16.3,47.8,16.3z"/><circle cx="30" cy="30.2" r="11.1"/></svg></a>
        <a href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" class="header-social_you-tube" target="_blank" rel="nofollow" title="Мы в You Tube"><svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><path d="M490.24,113.92c-13.888-24.704-28.96-29.248-59.648-30.976C399.936,80.864,322.848,80,256.064,80	c-66.912,0-144.032,0.864-174.656,2.912c-30.624,1.76-45.728,6.272-59.744,31.008C7.36,138.592,0,181.088,0,255.904	C0,255.968,0,256,0,256c0,0.064,0,0.096,0,0.096v0.064c0,74.496,7.36,117.312,21.664,141.728 c14.016,24.704,29.088,29.184,59.712,31.264C112.032,430.944,189.152,432,256.064,432c66.784,0,143.872-1.056,174.56-2.816	c30.688-2.08,45.76-6.56,59.648-31.264C504.704,373.504,512,330.688,512,256.192c0,0,0-0.096,0-0.16c0,0,0-0.064,0-0.096 C512,181.088,504.704,138.592,490.24,113.92z M192,352V160l160,96L192,352z"/></svg></a>
    </div>
</div>

			        </div>
    </div>
    <div class="mobile-menu-close">
        <div><span></span><span></span></div>
    </div>
</header>
<div class="mobile-menu-bg"></div>

                <div class="container flesh-news-carousel">    <div class="banner-block banner-block-fullwidth">
        <div class="promo-news owl-carousel">
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/zolota_dzyga_2021.html" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/zolota_dzyga_2021.html'])">
                        <span>Золота Дзиґа-2021: голосування у номінації "Премія глядацьких симпатій"</span>
                    </a>
                </div>
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/longread/dary-po-calendary-may/index.html" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/longread/dary-po-calendary-may/index.html'])">
                        <span>Дарую за календарем: ідеї подарунків на головні свята травня</span>
                    </a>
                </div>
                    </div>
    </div>
    </div>
    
                        
                

                    

    
    
        <section class="container content">
                    <div class="br"></div>
                        
                                    
                

                    

                                            
<div class="row article-content block-with-ads-banner" data-io-article-url="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html">
	<div class="col-lg-8 col-md-12">

			
		<div class="content-title">
			<h1>Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі</h1>
			<div class="line-with-wave"><div class="line-single"></div><div class="line-single"></div></div>
		</div>

		<div class="article-content__date"><i class="timestamp-date" data-timestamp="1621771800">Сьогодні, 15:10</i></div>

								<div class="content-social-leftside"><div><a href="https://www.facebook.com/sharer.php?t=Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі&u=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі&url=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html&counturl=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html&text=Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>		
					<div class="content-subtitle"><h2>Кілька країн отримали 0 балів від телеглядачів під час голосування</h2></div>
		
		
										<div class="article-content__author">
					<a href="https://www.segodnya.ua/ua/authorsarts/auth_77932.html" rel="author">
						<div class="article-content__author_name"><span>Інна Петрова</span></div>
						<div class="article-content__author_photo">
															<img data-src="https://cdn.segodnya.ua/i/author_116x116/media/author/5e9/9b4/155/5e99b4155bae7.jpeg.webp" class="lazyload"  alt="Інна Петрова">
													</div>
						<div class="article-content__author_role"><span>Редакторка</span></div>
					</a>
				</div>
			
			
		
																											
					<div class="figure">
						<img loading="lazy" src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/a41/0ce/60aa410ced7dc.jpg.webp" alt=""
							 srcset="https://cdn.segodnya.ua/i/image_385x256/media/image/60a/a41/0ce/60aa410ced7dc.jpg.webp 385w, https://cdn.segodnya.ua/i/image_650x434/media/image/60a/a41/0ce/60aa410ced7dc.jpg.webp 650w"
							 sizes="(max-width: 575px) 385px, 650px" />
																											<figcaption>	</figcaption>											</div>
									
						<p>Оголошення результатів голосування <a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/final-evrovideniya-2021-onlayn-translyaciya-1526913.html" target="_blank"> в фіналі &quot;Євробачення-2021&quot;</a> було напруженим і дивуючим. Кілька країн не отримали від глядачів заповітні бали, що, чесно кажучи, шокувало нас.</p><div class="article-banner premium1-mobile">
    
    <!-- /21673151856/segodnya_ua_lifestyle_mobile -->
<div id='div-gpt-ad-1586857812027-0'>
  <script>
    if (document.documentElement.clientWidth < 991) {
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857812027-0'); });
        document.getElementById("div-gpt-ad-1586857812027-0").style.cssText='width: 300px; height: 250px; margin: 10px auto;';
    }
  </script>
</div>

    </div><p>Нагадаємо, що на конкурсі голосування проходило в два етапи: перший &ndash; голоси від журі різних країн, другий &ndash; голоси від глядачів.</p><p>Найгірші результати отримали Велика Британія, Німеччина, Іспанія і Нідерланди &ndash; їм глядачі дале по 0 балів. Журі, до слова, не були щедрі до цих країн, особливо до Великої Британії.</p><figure class="image"><div class="figure">
                                    <img alt="" height="388" class="lazyload" data-src="https://cdn.segodnya.ua/media/image/60a/a43/a83/60aa43a83065c.png" height="477" width="620" />
                                    
                                    
                                </div><figcaption>Скріншот: СТБ</figcaption></figure><p>Велику Британію на &quot;Євробаченні-2021&quot; в Роттердамі представляв співак Джеймс Ньюмен з піснею Embers. Дивіться його виступ у фіналі.</p><p><strong>James Newman &ndash; Embers (Велика Британія) Євробачення-2021 фінал: </strong></p><div class="article-banner">
    
    <!-- Composite Start -->
<!--style type="text/css"> body > img[src*="mgid.com"] { width: 0; } .article_body_admixer{height:280px;overflow:hidden;}@media(min-width:360px){.article_body_admixer{height:320px;}}@media(min-width:450px){.article_body_admixer{height:280px;}}</style>
<div class="article_body_admixer">
<div id="M414038ScriptRootC1017379"></div>
</div-->
<!-- Composite End -->
<style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>
<script>
        // elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
        //elemVisibleListener(document.querySelector('#M414038ScriptRootC1017379'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            //s.src = 'https://jsc.mgid.com/s/e/segodnya.ua.1017379.js'; s.async = true; c.appendChild(s);
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/VxNOynEJ6wc" title="YouTube video player" width="100%"></iframe></p><p>Німеччину на конкурсі представляв блогер Jendrik з піснею I Don &amp; # 39; t Feel Hate:</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/1m0VEAfLV4E" title="YouTube video player" width="100%"></iframe></p><p>Це виступ Іспанії у фіналі &quot;Євробачення-2021&quot; &ndash; Blas Cant&oacute; &ndash; Voy A Quedarme:</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/thV-vhOQHvQ" title="YouTube video player" width="100%"></iframe></p><div class="article-banner">
    
    <style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>
<!--<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p>Виступ представника Нідерландів Jeangu Macrooy &ndash; Birth Of A New Age:</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" class="segodnya_frame lazyload" data-src="https://www.youtube.com/embed/o3Da5cr2fTs" title="YouTube video player" width="100%"></iframe></p><p>У соцмережах невдачу Великої Британії обговорювали найбільше. Користувачі Twitter підтримували Джеймса Ньюмена.</p><figure class="image"><div class="figure">
                                    <img alt="" height="320" class="lazyload" data-src="https://cdn.segodnya.ua/media/image/60a/a45/c26/60aa45c26e2c3.png" height="320" width="588" />
                                    
                                    
                                </div><figcaption>Скріншот: twitter.com</figcaption></figure><figure class="image"><div class="figure">
                                    <img alt="" height="215" class="lazyload" data-src="https://cdn.segodnya.ua/media/image/60a/a45/f3d/60aa45f3d123b.png" height="215" width="590" />
                                    
                                    
                                </div><figcaption>Скріншот: twitter.com</figcaption></figure><figure class="image"><div class="figure">
                                    <img alt="" height="410" class="lazyload" data-src="https://cdn.segodnya.ua/media/image/60a/a46/015/60aa460157c9f.png" height="410" width="592" />
                                    
                                    
                                </div><figcaption>Скріншот: twitter.com</figcaption></figure><figure class="image"><div class="figure">
                                    <img alt="" height="531" class="lazyload" data-src="https://cdn.segodnya.ua/media/image/60a/a46/105/60aa461058f15.png" height="531" width="590" />
                                    
                                    
                                </div><figcaption>Скріншот: twitter.com</figcaption></figure><p>Раніше ми докладно розповідали, <a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/kak-golosovali-v-finale-evrovideniya-turnirnaya-tablica-1526938.html" target="_blank"> як голосували в фіналі &quot;Євробачення-2021&quot;</a>: турнірна таблиця.</p>
		
					<p>Всі подробиці в спецтемі <a href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/Eurovision_2021.html" target="_blank">Eurovision: Rotterdam 2021</a></p>
		
					


			
				<a class="read-our-telegram" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'promo_under_articles_telegram', 'click'])">
										<div class="read-our-telegram__icon">
						<svg viewBox="0 0 53 44" fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"><path d="M20.5513 29.0372L39.9925 43.4007C42.2112 44.6248 43.812 43.9908 44.3648 41.3412L52.2784 4.04946C53.0884 0.801214 51.0402 -0.672556 48.9176 0.291063L2.44918 18.2091C-0.722679 19.4814 -0.703785 21.2511 1.87109 22.0394L13.7959 25.7616L41.4032 8.34454C42.7065 7.55419 43.9029 7.97871 42.9212 8.85027" /></svg>
					</div>
					<div class="read-our-telegram__text">
						<p class="read-our-telegram__title">Підпишись на наш telegram</p>
						<p>Лише найважливіше та найцікавіше</p>
					</div>
					<div class="read-our-telegram__btn">Підписатися</div>
				</a>

				<a class="read-on-googlenews" target="_blank" href="https://news.google.com/publications/CAAqBwgKMMzIpAswj9O8Aw?hl=ru&amp;gl=UA&amp;ceid=UA:ru">Читайте Segodnya.ua у Google News</a>
				
							
							<div class="content-more-links">
					<h5>Ще кілька матеріалів по темі:</h5>
											<a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/frontmen-ma-neskin-skazal-chto-pesnya-go-a-ego-samaya-lyubimaya-na-evrovidenii-2021-1526975.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Фронтмен Måneskin сказав, що пісня Go_A - його найулюбленіша на Євробаченні-2021</span></a>
											<a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/final-evrovideniya-2021-smotrim-video-vystupleniya-vseh-uchastnikov-1526952.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Фінал Євробачення-2021: дивимося відео виступу всіх учасників</span></a>
											<a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/poshumeli-v-evrope-go-a-na-vtorom-meste-po-zritelskomu-golosovaniyu-1526947.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Пошуміли в Європі! Go_A на другому місці за глядацьким голосуванням</span></a>
									</div>
			
						<div class="content-social"><div><a href="https://www.facebook.com/sharer.php?t=Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі&u=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі&url=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html&counturl=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/velikobritaniya-i-germaniya-poluchili-0-ballov-v-finale-evrovideniya-2021-reakciya-seti-1526989.html&text=Велика Британія і Німеччина отримали 0 балів у фіналі Євробачення-2021: реакція Мережі" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>
										<div class="content-tags">
					<span></span>
											<a href="https://lifestyle.segodnya.ua/ua/lifestyle/lstags/евровидение 2021.html">Євробачення 2021</a>
									</div>
			
			
							<div class="content-footer-ads">
					<small>Реклама</small>
					<div class="content-footer-ads-wrapper">
						
    
    <div id='admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281'></div>
<script type='text/javascript'>
    admixerML.fn.push(function () {
        admixerML.display('admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281');
    });
</script>

    
						
    
    <!-- /21673151856/segodnya_ua_lifestyle_mobile -->
<div id='div-gpt-ad-1586857812027-0'>
  <script>
    if (document.documentElement.clientWidth < 991) {
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857812027-0'); });
        document.getElementById("div-gpt-ad-1586857812027-0").style.cssText='width: 300px; height: 250px; margin: 10px auto;';
    }
  </script>
</div>

    
					</div>
				</div>
					
					<script>
				                	_gaq.push(['_trackEvent', 'spectopic', 'view_article', 'Eurovision_2021']);
							</script>
		
						<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1526989?counter_locale=uk", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>
	</div>
	<div class="col-lg-4 col-md-12 sidebar-ads-container">
		<!-- For long ads add class banner-block-3-long to block below -->
					<div class="banner-block-3 banner-block-3-long sidebar-ads" style="display: none;">
				<small>Реклама</small>
								
    
    <!-- /21673151856/segodnya_ua_lifestyle -->
<div id='div-gpt-ad-1586857744351-0'>
<script>
    if (document.documentElement.clientWidth > 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857744351-0'); });
    }
</script>
</div>

    
			</div>
			</div>
</div>

<div class="bg-grey partners-news-additional">
	    <div class="block-title parners-news-title">
        <h3>Новини партнерів</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9277882/i/3211/pp/1/1?h=BOZ1VczL3VYgLcaAZAem7GLWqgXPUUg5HjaRJLWMTzU1hB7_bMBNQKNdc1rFeIp5&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '1_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9277882/260x170/48x0x669x437/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNTUyMDAxLzQzOTdhYTY0NmQwMjNkNDA2N2M4NGUxZGZkMDJhZWZiLmpwZWc.jpg%3Fv%3D1621773624--Jg6O_v_HSs8lMmPYydZQxxOR_Grmjbxv_6pEZ_vszw.webp"
                                     alt="Вакарчука любить вся Україна: а подивіться, де він живе"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9277882/260x170/48x0x669x437/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNTUyMDAxLzQzOTdhYTY0NmQwMjNkNDA2N2M4NGUxZGZkMDJhZWZiLmpwZWc.jpg%3Fv%3D1621773624--Jg6O_v_HSs8lMmPYydZQxxOR_Grmjbxv_6pEZ_vszw.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9277882/260x170/48x0x669x437/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNTUyMDAxLzQzOTdhYTY0NmQwMjNkNDA2N2M4NGUxZGZkMDJhZWZiLmpwZWc.jpg%3Fv%3D1621773624--Jg6O_v_HSs8lMmPYydZQxxOR_Grmjbxv_6pEZ_vszw.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9277882/i/3211/pp/1/1?h=BOZ1VczL3VYgLcaAZAem7GLWqgXPUUg5HjaRJLWMTzU1hB7_bMBNQKNdc1rFeIp5&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank">Вакарчука любить вся Україна: а подивіться, де він живе</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9303054/i/3211/pp/2/1?h=BOZ1VczL3VYgLcaAZAem7JV72T1CD-LjTxyiN3iLX5KBy0F3_0DKwsVdbNkovAqq&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '2_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9303054/260x170/0x0x810x529/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDUvNTUyMDAxLzQxNzhiNzJmMGRiODNjZTczOWM4ZTc5MTcxNWFmZTA5LmpwZWc.jpg%3Fv%3D1621773624-epFV6zyqiOHx5eEJ0vivSLRaiPVBRn1DAiOHEtvrmVE.webp"
                                     alt="Звезда рестлинга захотела сняться для Playboy: фото спортсменки"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9303054/260x170/0x0x810x529/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDUvNTUyMDAxLzQxNzhiNzJmMGRiODNjZTczOWM4ZTc5MTcxNWFmZTA5LmpwZWc.jpg%3Fv%3D1621773624-epFV6zyqiOHx5eEJ0vivSLRaiPVBRn1DAiOHEtvrmVE.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9303054/260x170/0x0x810x529/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDUvNTUyMDAxLzQxNzhiNzJmMGRiODNjZTczOWM4ZTc5MTcxNWFmZTA5LmpwZWc.jpg%3Fv%3D1621773624-epFV6zyqiOHx5eEJ0vivSLRaiPVBRn1DAiOHEtvrmVE.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9303054/i/3211/pp/2/1?h=BOZ1VczL3VYgLcaAZAem7JV72T1CD-LjTxyiN3iLX5KBy0F3_0DKwsVdbNkovAqq&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank">Звезда рестлинга захотела сняться для Playboy: фото спортсменки</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9130593/i/3211/pp/3/1?h=BOZ1VczL3VYgLcaAZAem7NGOoa5UGJ5bLxxhMY6B0SX9XffI-sZ3OTfnzvfa9sfn&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '3_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9130593/260x170/170x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDIvNDcxNTA5Lzg0NDExODY0MTNlNTZmMDZiYmZhZTcyMzA0NWM0MWUyLmpwZWc.jpg%3Fv%3D1621773624-VS2bbiwxW0QkIp96gqwP_gWWdycBM6jyCUbaWFCR9Aw.webp"
                                     alt="Как приготовить турецкую пахлаву в домашних условиях"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9130593/260x170/170x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDIvNDcxNTA5Lzg0NDExODY0MTNlNTZmMDZiYmZhZTcyMzA0NWM0MWUyLmpwZWc.jpg%3Fv%3D1621773624-VS2bbiwxW0QkIp96gqwP_gWWdycBM6jyCUbaWFCR9Aw.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9130593/260x170/170x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDIvNDcxNTA5Lzg0NDExODY0MTNlNTZmMDZiYmZhZTcyMzA0NWM0MWUyLmpwZWc.jpg%3Fv%3D1621773624-VS2bbiwxW0QkIp96gqwP_gWWdycBM6jyCUbaWFCR9Aw.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9130593/i/3211/pp/3/1?h=BOZ1VczL3VYgLcaAZAem7NGOoa5UGJ5bLxxhMY6B0SX9XffI-sZ3OTfnzvfa9sfn&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank">Как приготовить турецкую пахлаву в домашних условиях</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9216449/i/3211/pp/4/1?h=BOZ1VczL3VYgLcaAZAem7D8QTy59K7QVE9rRgwAPzbGhsunr8pzChh-WV-IHfS70&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '4_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9216449/260x170/14x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDcxNTA5L2MyZDAwNzVhYzA2YmRlNWNiZTQ5N2QwMGYzYTRhZWI0LmpwZWc.jpg%3Fv%3D1621773624-mRAF8Y8ha9KAkfrvZ8ybrEbEHgA-74qCfigbxHYspR4.webp"
                                     alt="Три рецепта полезных чипсов, которые понравятся детям"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9216449/260x170/14x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDcxNTA5L2MyZDAwNzVhYzA2YmRlNWNiZTQ5N2QwMGYzYTRhZWI0LmpwZWc.jpg%3Fv%3D1621773624-mRAF8Y8ha9KAkfrvZ8ybrEbEHgA-74qCfigbxHYspR4.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9216449/260x170/14x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDcxNTA5L2MyZDAwNzVhYzA2YmRlNWNiZTQ5N2QwMGYzYTRhZWI0LmpwZWc.jpg%3Fv%3D1621773624-mRAF8Y8ha9KAkfrvZ8ybrEbEHgA-74qCfigbxHYspR4.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9216449/i/3211/pp/4/1?h=BOZ1VczL3VYgLcaAZAem7D8QTy59K7QVE9rRgwAPzbGhsunr8pzChh-WV-IHfS70&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9eeb90-bbc4-11eb-94a9-d094662c1c35&amp;tt=Direct" rel="nofollow" target="_blank">Три рецепта полезных чипсов, которые понравятся детям</a></h5>
                </div>
            </div>
            </div>


	</div>


    <div class="block-title article-populat-title">
        <h3>Популярні статті</h3>
    </div>

            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/istoriya-lyubvi-nasti-kamenskih-i-potapa-1274196.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/a24/49d/60aa2449d2fe3.jpeg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621763580">Сьогодні, 12:53</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/istoriya-lyubvi-nasti-kamenskih-i-potapa-1274196.html">Настя Каменських і Потап відзначають річницю весілля! Історія роману, який вони приховували роками</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/pochemu-vse-shodyat-s-uma-po-solistu-gruppy-maaneskin-kotoraya-predstavlyaet-italiyu-na-evrovidenii-1526908.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/932/794/60a9327949e51.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621752660">Сьогодні, 09:51</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/pochemu-vse-shodyat-s-uma-po-solistu-gruppy-maaneskin-kotoraya-predstavlyaet-italiyu-na-evrovidenii-1526908.html">Чому всі божеволіють від соліста гурту Måneskin, який переміг на Євробаченні-2021</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/murashki-po-kozhe-go-a-narobili-shumu-v-finale-evrovideniya-1526930.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/998/890/60a998890c1bf.jpeg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621725840">Сьогодні, 02:24</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/murashki-po-kozhe-go-a-narobili-shumu-v-finale-evrovideniya-1526930.html">Go_A — п'яті! Відео виступу України у фіналі Євробачення-2021</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/kak-golosovali-v-finale-evrovideniya-turnirnaya-tablica-1526938.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/98c/44e/60a98c44e77c7.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621724820">Сьогодні, 02:07</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/kak-golosovali-v-finale-evrovideniya-turnirnaya-tablica-1526938.html">Як голосували в фіналі Євробачення-2021: турнірна таблиця</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun/den-nikolaya-chudotvorca-primety-i-chto-nelzya-delat-v-etot-den-1272426.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5ce/42d/75e/5ce42d75e3fa0.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621669800">Вчора, 10:50</span><span>Фаново</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/fun/den-nikolaya-chudotvorca-primety-i-chto-nelzya-delat-v-etot-den-1272426.html">День Миколи Чудотворця: прикмети і чого не можна робити цього дня</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/psychology/goroskop-na-segodnya-22-maya-dlya-vseh-znakov-zodiaka-ryby-vas-zhdet-romanticheskoe-znakomstvo-1526138.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/4bb/385/60a4bb38526b1.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621655460">Вчора, 06:51</span><span>Психо</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/psychology/goroskop-na-segodnya-22-maya-dlya-vseh-znakov-zodiaka-ryby-vas-zhdet-romanticheskoe-znakomstvo-1526138.html">Гороскоп на сьогодні 22 травня для всіх знаків зодіаку: Риби, вас чекає романтичне знайомство!</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/yulya-zayka-o-finale-holostyaka-serdce-lopnulo-kak-shar-v-kotoryy-votknuli-kinzhal-1526823.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/829/e44/60a829e44957e.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621634640">Вчора, 01:04</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/yulya-zayka-o-finale-holostyaka-serdce-lopnulo-kak-shar-v-kotoryy-votknuli-kinzhal-1526823.html">Юля Зайка про фінал Холостяка: Серце розірвалося, як кулька, в яку встромили кинджал</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/holostyak-11-chto-izvestno-ob-anne-bogdan-byvshey-supruge-eks-glavy-ofisa-prezidenta-1509516.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/823/aba/60a823aba6175.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621632720">Вчора, 00:32</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/holostyak-11-chto-izvestno-ob-anne-bogdan-byvshey-supruge-eks-glavy-ofisa-prezidenta-1509516.html">Холостяк-11: що відомо про переможницю проєкту &ndash; Анну Богдан</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/anna-bogdan-stala-pobeditelnicey-proekta-holostyak-11-1526820.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/819/350/60a819350540f.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621630980">Вчора, 00:03</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/anna-bogdan-stala-pobeditelnicey-proekta-holostyak-11-1526820.html">Анна Богдан стала переможницею проєкту Холостяк-11</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/vasha-speciya-po-goroskopu-uznayte-chem-imenno-vam-nuzhno-pripravlyat-edu-1526737.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/7b2/8fa/60a7b28faa0a5.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621617300">21 травня</span><span>Смачно</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/vasha-speciya-po-goroskopu-uznayte-chem-imenno-vam-nuzhno-pripravlyat-edu-1526737.html">Ваша спеція за гороскопом &ndash; дізнайтеся, чим саме вам треба приправляти їжу</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/sergey-sosedov-udivil-detalyami-intimnoy-zhizni-kirkorova-i-pugachevoy-1526696.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/798/8c0/60a7988c000a5.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621594980">21 травня</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/sergey-sosedov-udivil-detalyami-intimnoy-zhizni-kirkorova-i-pugachevoy-1526696.html">Сосєдов про Примадонну: Пугачова всім набридла, як собака &ndash; і Кіркорову, і мені</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/posle-vtorogo-polufinala-evrovideniya-bukmekery-izmenili-stavki-ukrainu-podvinula-shveycariya-1526679.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/781/1a2/60a7811a21e87.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621590300">21 травня</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/posle-vtorogo-polufinala-evrovideniya-bukmekery-izmenili-stavki-ukrainu-podvinula-shveycariya-1526679.html">Після другого півфіналу Євробачення букмекери змінили ставки. Україну посунула Швейцарія</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/on-spas-menya-razvedennaya-alina-grosu-podtverdila-roman-s-rossiyskim-akterom-1526676.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/77f/452/60a77f4528eb1.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621590120">21 травня</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/on-spas-menya-razvedennaya-alina-grosu-podtverdila-roman-s-rossiyskim-akterom-1526676.html">Він врятував мене: розлучена Аліна Гросу підтвердила роман з російським актором</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/style/elena-zelenskaya-vyshla-v-svet-v-lyubimom-naryade-gollivudskih-zvezd-belom-bryuchnom-kostyume-1526658.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/771/fec/60a771fec2612.png.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621586940">21 травня</span><span>Модно</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/style/elena-zelenskaya-vyshla-v-svet-v-lyubimom-naryade-gollivudskih-zvezd-belom-bryuchnom-kostyume-1526658.html">Олена Зеленська вийшла в світ в улюбленому вбранні голлівудських зірок &ndash; білому брючному костюмі</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/go-a-prinesli-ukraine-novyy-rekord-na-evrovidenii-2021-1526546.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/60a/685/1aa/60a6851aa59ca.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621525800">20 травня</span><span>Зірково</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/showbiz/go-a-prinesli-ukraine-novyy-rekord-na-evrovidenii-2021-1526546.html">Go_A принесли Україні новий рекорд на Євробаченні-2021</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/15-sekretov-idealnogo-domashnego-pechenya-my-nashli-ih-i-delimsya-s-vami-1526480.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5e2/866/8a7/5e28668a7552e.jpg.webp"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1621515060">20 травня</span><span>Смачно</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/ua/lifestyle/food/15-sekretov-idealnogo-domashnego-pechenya-my-nashli-ih-i-delimsya-s-vami-1526480.html">15 секретів ідеального домашнього печива. Один з них &ndash; не треба надто інтенсивно замішувати тісто</a></h4></div>
                </div>
                    </div>
    




    
                        
                

                    

                                            
                

                    

    
	    	        
    </section>


                <section class="bg-grey">
            <div class="container">
                    <div class="block-title parners-news-title">
        <h3>Новини партнерів</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9265527/i/3176/pp/1/1?h=uuPcmi7g3bFh-KaDYAUjBxdvNITtt6lvcaN0J_5emUwwULzFoNLA-Hb2S13JvvG6&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '1_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9265527/260x170/0x0x1074x702/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDI0ODAxLzNmMDA1ZmNlZGMyZjU5ZjMyMmJhMDhkZDNmM2E3NTUwLmpwZWc.jpg%3Fv%3D1621773624-CRcpYaOdUEAJHs4QyGFqJQpIdDEhFG6nRTS_VncJa0Q.webp"
                                     alt="Жарим карасей без костей: чудо-рецепт из Якутии"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9265527/260x170/0x0x1074x702/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDI0ODAxLzNmMDA1ZmNlZGMyZjU5ZjMyMmJhMDhkZDNmM2E3NTUwLmpwZWc.jpg%3Fv%3D1621773624-CRcpYaOdUEAJHs4QyGFqJQpIdDEhFG6nRTS_VncJa0Q.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9265527/260x170/0x0x1074x702/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDI0ODAxLzNmMDA1ZmNlZGMyZjU5ZjMyMmJhMDhkZDNmM2E3NTUwLmpwZWc.jpg%3Fv%3D1621773624-CRcpYaOdUEAJHs4QyGFqJQpIdDEhFG6nRTS_VncJa0Q.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9265527/i/3176/pp/1/1?h=uuPcmi7g3bFh-KaDYAUjBxdvNITtt6lvcaN0J_5emUwwULzFoNLA-Hb2S13JvvG6&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Жарим карасей без костей: чудо-рецепт из Якутии</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9183608/i/3176/pp/2/1?h=uuPcmi7g3bFh-KaDYAUjB94qaPktclrBxBhXAaLwJYCwhyoGQj9BZsU1ti7M-9gv&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '2_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9183608/260x170/128x0x945x617/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzUwOTE1My81YzU4ZDY5OWRhMzM4YjA4MDViMWM0MzljNTdlMzI0NS5qcGVn.jpg%3Fv%3D1621773624-DeTZmamYbVLNYnHQuHoI_nmJAXXDmOu-zFElhFMXTq4.webp"
                                     alt="Что носить весной 2021: Андре Тан назвал главные хиты сезона"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9183608/260x170/128x0x945x617/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzUwOTE1My81YzU4ZDY5OWRhMzM4YjA4MDViMWM0MzljNTdlMzI0NS5qcGVn.jpg%3Fv%3D1621773624-DeTZmamYbVLNYnHQuHoI_nmJAXXDmOu-zFElhFMXTq4.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9183608/260x170/128x0x945x617/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzUwOTE1My81YzU4ZDY5OWRhMzM4YjA4MDViMWM0MzljNTdlMzI0NS5qcGVn.jpg%3Fv%3D1621773624-DeTZmamYbVLNYnHQuHoI_nmJAXXDmOu-zFElhFMXTq4.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9183608/i/3176/pp/2/1?h=uuPcmi7g3bFh-KaDYAUjB94qaPktclrBxBhXAaLwJYCwhyoGQj9BZsU1ti7M-9gv&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Что носить весной 2021: Андре Тан назвал главные хиты сезона</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9152913/i/3176/pp/3/1?h=uuPcmi7g3bFh-KaDYAUjB3QihDvO5F-bpX7_y3XIY8C62mIYvAhlEB0oHgskwb2f&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '3_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9152913/260x170/128x0x945x617/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzUwOTE1My84OWRmYWY3OTU2NTZkYWQzZjA1YmJhZjdiODQ2MzFhOS5qcGVn.jpg%3Fv%3D1621773624--oaZkdJ3JifT-ZSynwdTJUQrro4UGEmaDTOhuD9b0MI.webp"
                                     alt="Котлеты из картофеля по-киевски: рецепт вкусного обеда"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9152913/260x170/128x0x945x617/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzUwOTE1My84OWRmYWY3OTU2NTZkYWQzZjA1YmJhZjdiODQ2MzFhOS5qcGVn.jpg%3Fv%3D1621773624--oaZkdJ3JifT-ZSynwdTJUQrro4UGEmaDTOhuD9b0MI.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9152913/260x170/128x0x945x617/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzUwOTE1My84OWRmYWY3OTU2NTZkYWQzZjA1YmJhZjdiODQ2MzFhOS5qcGVn.jpg%3Fv%3D1621773624--oaZkdJ3JifT-ZSynwdTJUQrro4UGEmaDTOhuD9b0MI.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9152913/i/3176/pp/3/1?h=uuPcmi7g3bFh-KaDYAUjB3QihDvO5F-bpX7_y3XIY8C62mIYvAhlEB0oHgskwb2f&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Котлеты из картофеля по-киевски: рецепт вкусного обеда</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9232465/i/3176/pp/4/1?h=uuPcmi7g3bFh-KaDYAUjB83hLCSSOS84NofH8VRO-2OaKZc-Wn-j-nASsg1hZwlu&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '4_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9232465/260x170/189x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDcxNTA5LzY3OTJkNTgxMTY3ZGVkYWYxOGU5ZmI2Mzk2NTM2OWE3LmpwZWc.jpg%3Fv%3D1621773624-h-q-71j08d9O1M93TasNrjwDtfqM1udTmE-SIXx37-0.webp"
                                     alt="Блюда из остатков картофельного пюре. Три рецепта"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9232465/260x170/189x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDcxNTA5LzY3OTJkNTgxMTY3ZGVkYWYxOGU5ZmI2Mzk2NTM2OWE3LmpwZWc.jpg%3Fv%3D1621773624-h-q-71j08d9O1M93TasNrjwDtfqM1udTmE-SIXx37-0.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9232465/260x170/189x0x1011x661/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDQvNDcxNTA5LzY3OTJkNTgxMTY3ZGVkYWYxOGU5ZmI2Mzk2NTM2OWE3LmpwZWc.jpg%3Fv%3D1621773624-h-q-71j08d9O1M93TasNrjwDtfqM1udTmE-SIXx37-0.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9232465/i/3176/pp/4/1?h=uuPcmi7g3bFh-KaDYAUjB83hLCSSOS84NofH8VRO-2OaKZc-Wn-j-nASsg1hZwlu&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Блюда из остатков картофельного пюре. Три рецепта</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9199998/i/3176/pp/5/1?h=uuPcmi7g3bFh-KaDYAUjB6vBJno6HEJmFS7MJr1egu5PJ-Z6vY6WvM0t0jWx1izm&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '5_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9199998/260x170/0x0x512x334/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDMvNTUyMDAxL2FhODMwMzIyOWNmYzc2YmUwMGE0YTZmMDNmN2Y1MWIzLmpwZWc.jpg%3Fv%3D1621773624-lCgG6SgiHtrgyinH2mluDJf2IpZJgPKUL7Q7KdPJ0Jk.webp"
                                     alt="Красавица &quot;Настенька&quot; уже не та! Корикову сгубил алкоголь"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9199998/260x170/0x0x512x334/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDMvNTUyMDAxL2FhODMwMzIyOWNmYzc2YmUwMGE0YTZmMDNmN2Y1MWIzLmpwZWc.jpg%3Fv%3D1621773624-lCgG6SgiHtrgyinH2mluDJf2IpZJgPKUL7Q7KdPJ0Jk.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9199998/260x170/0x0x512x334/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDMvNTUyMDAxL2FhODMwMzIyOWNmYzc2YmUwMGE0YTZmMDNmN2Y1MWIzLmpwZWc.jpg%3Fv%3D1621773624-lCgG6SgiHtrgyinH2mluDJf2IpZJgPKUL7Q7KdPJ0Jk.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9199998/i/3176/pp/5/1?h=uuPcmi7g3bFh-KaDYAUjB6vBJno6HEJmFS7MJr1egu5PJ-Z6vY6WvM0t0jWx1izm&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Красавица "Настенька" уже не та! Корикову сгубил алкоголь</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9022431/i/3176/pp/6/1?h=uuPcmi7g3bFh-KaDYAUjB7ImCJ3S7q6plLL_r75DYsTED1NEySAHWyZWGEf-VKh6&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '6_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9022431/260x170/93x64x686x448/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI1MDY2L2Y2ZjY4YWRmNjk2MTg3MTA0ZDE1MmQ0MWVlMjEzNjNiLmpwZWc.jpg%3Fv%3D1621773624-Wup4Xw0eTUxK4hGE-i2LUycBFpIR1dBX9UalMGFNyGo.webp"
                                     alt="Олег Винник рассказал о страшной аварии"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9022431/260x170/93x64x686x448/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI1MDY2L2Y2ZjY4YWRmNjk2MTg3MTA0ZDE1MmQ0MWVlMjEzNjNiLmpwZWc.jpg%3Fv%3D1621773624-Wup4Xw0eTUxK4hGE-i2LUycBFpIR1dBX9UalMGFNyGo.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9022431/260x170/93x64x686x448/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI1MDY2L2Y2ZjY4YWRmNjk2MTg3MTA0ZDE1MmQ0MWVlMjEzNjNiLmpwZWc.jpg%3Fv%3D1621773624-Wup4Xw0eTUxK4hGE-i2LUycBFpIR1dBX9UalMGFNyGo.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9022431/i/3176/pp/6/1?h=uuPcmi7g3bFh-KaDYAUjB7ImCJ3S7q6plLL_r75DYsTED1NEySAHWyZWGEf-VKh6&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Олег Винник рассказал о страшной аварии</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9311970/i/3176/pp/7/1?h=uuPcmi7g3bFh-KaDYAUjByGVG6F9htmbgCuc4uliSkgnURE68QpLNTzVjoMqTrqm&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '7_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9311970/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDUvNTUyMDAxLzVlMjJmYTU0MTBiNTJjM2MzMDkzYmYyMGJjNjE1MmRlLmpwZWc.jpg%3Fv%3D1621773624-MUWOq4KhtLb8o4IhawmRpPXgEMRch5VCTVYb7Vmkaow.webp"
                                     alt="Кароль впервые призналась об отношениях с Даном Баланом"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9311970/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDUvNTUyMDAxLzVlMjJmYTU0MTBiNTJjM2MzMDkzYmYyMGJjNjE1MmRlLmpwZWc.jpg%3Fv%3D1621773624-MUWOq4KhtLb8o4IhawmRpPXgEMRch5VCTVYb7Vmkaow.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9311970/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDUvNTUyMDAxLzVlMjJmYTU0MTBiNTJjM2MzMDkzYmYyMGJjNjE1MmRlLmpwZWc.jpg%3Fv%3D1621773624-MUWOq4KhtLb8o4IhawmRpPXgEMRch5VCTVYb7Vmkaow.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9311970/i/3176/pp/7/1?h=uuPcmi7g3bFh-KaDYAUjByGVG6F9htmbgCuc4uliSkgnURE68QpLNTzVjoMqTrqm&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Кароль впервые призналась об отношениях с Даном Баланом</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/9168663/i/3176/pp/8/1?h=uuPcmi7g3bFh-KaDYAUjBx5ij0GO2EY-U10ENpQea4gr1OB2T88dxdy67cgUAr3k&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '8_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9168663/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDMvNTUyMDAxLzIzZDg1MzVjN2JmNzE0NmYxZDQ5NTA5YWFkZDZlNDhjLmpwZWc.jpg%3Fv%3D1621773624-bbzb_GnpNljsXahIlc1mplNqBuejAWdwayeXlGnw1Kk.webp"
                                     alt="В сети показали, как выглядит элитный особняк Каменских"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/9168663/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDMvNTUyMDAxLzIzZDg1MzVjN2JmNzE0NmYxZDQ5NTA5YWFkZDZlNDhjLmpwZWc.jpg%3Fv%3D1621773624-bbzb_GnpNljsXahIlc1mplNqBuejAWdwayeXlGnw1Kk.webp 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/9168663/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjEtMDMvNTUyMDAxLzIzZDg1MzVjN2JmNzE0NmYxZDQ5NTA5YWFkZDZlNDhjLmpwZWc.jpg%3Fv%3D1621773624-bbzb_GnpNljsXahIlc1mplNqBuejAWdwayeXlGnw1Kk.webp 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/9168663/i/3176/pp/8/1?h=uuPcmi7g3bFh-KaDYAUjBx5ij0GO2EY-U10ENpQea4gr1OB2T88dxdy67cgUAr3k&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=0b9ee2eb-bbc4-11eb-8c11-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">В сети показали, как выглядит элитный особняк Каменских</a></h5>
                </div>
            </div>
            </div>

            </div>
        </section>
    
            
    
    <div id='admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281' data-sender='admixer'></div>
<div id='admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784' data-sender='admixer'></div>
<script type='text/javascript'>
    window.addEventListener('scroll', showRichmedia, false);
    function showRichmedia() {
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth>991) {
            (window.globalAmlAds = window.globalAmlAds || []).push(function() {
                globalAml.display('admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281');
            });
        } else {
            (window.globalAmlAds = window.globalAmlAds || []).push(function() {
                globalAml.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
            });
            /*
            admixerML.fn.push(function() {
                if (isFirstSessionVisit("bCode")) {
                    console.log("isFirstSessionVisit bCod lifestyle");
                    admixerML.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
                } else {
                    admixerML.display('admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784');
                }
            });
            */
        }
        window.removeEventListener('scroll', showRichmedia, false);
    }
</script>

    
    
    <footer class="">
                                    
                        

                    

                                                <nav class="footer-nav">
        <div class="container">
                        
                        
                <h5><a href="https://www.segodnya.ua/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/allnews.html&#039;])">Новини</a></h5>

            
                        
                <h5><a href="https://ukraine.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/ua&#039;])">Україна</a></h5>

            
                        
                <h5><a href="https://politics.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://politics.segodnya.ua/ua&#039;])">Влада</a></h5>

            
                        
                <h5><a href="https://economics.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/ua&#039;])">Гроші</a></h5>

            
                        
                <h5><a href="https://world.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/ua&#039;])">Світ</a></h5>

            
                        
                <h5><a href="https://kiev.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://kiev.segodnya.ua/ua&#039;])">Київ</a></h5>

            
                        
                <h5><a href="https://lifestyle.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/ua&#039;])">Lifestyle</a></h5>

            
                        
                <h5><a href="https://sport.segodnya.ua/ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/ua&#039;])">Спорт</a></h5>

            
                        
                <h5><a href="https://www.segodnya.ua/video.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/video.html&#039;])">Видео</a></h5>

                    </div>
    </nav>

    

<div class="footer-container">
    <div class="footer-block">
        <a class="footer-logo" href="https://www.segodnya.ua/ua">
                            <img data-src="https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_footer_ua.svg" class="lazyload" alt="Segodnya.ua"/>
                    </a>
        <p>© segodnya.ua, 2021</p>
        <p>
            <a href="https://ua.depositphotos.com/" class="footer-link-depositphotos" target="_blank" rel="nofollow">
                Стоковi свiтлини <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14400px" height="2671.2px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#FFFFFF" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"/><path fill="#FFFFFF" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"/><path fill="#FFFFFF" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"/><path fill="#FFFFFF" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"/><path fill="#FFFFFF" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"/><path fill="#FFFFFF" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"/><path fill="#FFFFFF" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"/><path fill="#FFFFFF" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"/><path fill="#FFFFFF" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"/><path fill="#FFFFFF" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"/><path fill="#FFFFFF" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"/><rect x="7864.049" y="890.863" fill="#FFFFFF" width="296.961" height="1111.116"/><path fill="#FFFFFF" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"/><path fill="#FFFFFF" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"/><path fill="#FFFFFF" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"/>
</svg></a>
        </p>
    </div>

    <div class="footer-social">
            
            <a href="https://www.facebook.com/segodnyaonline/"
           class="facebook"
           target="_blank"
           rel="nofollow"
           title="Ми в Facebook"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'facebook'])"
        >
                    </a>
            <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w"
           class="telegram"
           target="_blank"
           rel="nofollow"
           title="Ми в Telegram"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'telegram'])"
        >
                    </a>
            <a href="https://www.youtube.com/segodnyaonline"
           class="youtube"
           target="_blank"
           rel="nofollow"
           title="Ми в Youtube"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'youtube'])"
        >
                    </a>
            <a href="https://www.instagram.com/segodnya_news/"
           class="instagram"
           target="_blank"
           rel="nofollow"
           title="Ми в Instagram"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'instagram'])"
        >
                    </a>
    
            <a title="RSS"
           href="https://www.segodnya.ua/ua/xml/rss"
           class="rss"
           target="_blank"
           rel="nofollow"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'rss'])">
        </a>
    

    </div>

            <ul class="footer-links">
                                        <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/feedback.html'])" href="https://www.segodnya.ua/ua/feedback.html">
                        Написати нам
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
                        Реклама на сайтi
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html">
                        Спецпроекти
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/ua/newsitemap.html'])" href="https://lifestyle.segodnya.ua/ua/newsitemap.html">
                        Архів сайту
                    </a>
                </li>
                    </ul>

        <ul class="footer-links">
                                        <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules.html'])" href="https://www.segodnya.ua/ua/rules.html">
                        Правила цитування
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules-comments.html'])" href="https://www.segodnya.ua/ua/rules-comments.html">
                        Правила коментування
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/privacy-policy.html'])" href="https://www.segodnya.ua/ua/privacy-policy.html">
                        Конфіденційність та захист <br> персональних даних
                    </a>
                </li>
                    </ul>

        <div class="footer-counters">
            

        </div>
    </div>
    </footer>
    <div id="offline_popup" style="display: none;">
    Відсутнє підключення до мережі Інтернет
    <span>.</span>
    <span>.</span>
    <span>.</span>
    <span>.</span>
</div>
    
    <div class="cookies" id="gdpr_cookies">
    <div class="cookies__container" >
        <div class="cookies__container_description">
                        <p class="text">
                Натискаючи на кнопку «Прийняти» або продовжуючи користуватися сайтом, ви погоджуєтеся з
                <a href="https://www.segodnya.ua/ua/privacy-policy.html">
                    правилами використання
                </a>
                файлів cookie.
            </p>
        </div>
        <div class="cookies__container_button">
            <p class="button">
                Прийняти
            </p>
        </div>
    </div>
</div>

                <script src="https://cdn.segodnya.ua/js/lifestyle.min.js?v=1.3.815"></script>


    
            

    
    
    <script type="module">
  import {getCLS, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

  function sendToGoogleAnalytics({name, delta, id}) {
  	dataLayer.push({
  		'event': 'autoEvent', 
  		'eventCategory': 'Web Vitals', 
  		'eventAction': name, 
  		'eventLabel': id,
	    'eventValue': Math.round(name === 'CLS' ? delta * 1000 : delta)
      });
  }

  getCLS(sendToGoogleAnalytics, true);
  getFID(sendToGoogleAnalytics);
  getLCP(sendToGoogleAnalytics);
</script>

    

    
    
    <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

    

                                </body>
</html>
