<!DOCTYPE html>
<html lang="ru" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
    <meta name="robots" content="max-image-preview:large">

        <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/Caveat/caveat-v5-cyrillic_latin-regular.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/Anglecia/AngleciaProDisplay-Regular.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/Anglecia/AngleciaProDisplay-Italic.woff2" as="font" type="font/woff2" crossorigin="">

    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOjCnqEu92Fr1Mu51TjASc-CsTYl4BOQ3o.woff2" as="font" type="font/woff2" crossorigin="">

    <link rel="dns-prefetch" href="//cdn.segodnya.ua">
    <link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>

    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//cdn-admx.segodnya.ua">
    <link rel="dns-prefetch" href="//inv-nets.admixer.net">

    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
    <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//counter.yadro.ru">
    <link rel="preconnect" href="//counter.yadro.ru" crossorigin>


        
    <title>Коты, которые могут спать в любой позе – подборка фото | СЕГОДНЯ</title>
    <meta name="description" content="Большая подборка фотографий котов, которые могут спать в любой позе. Смотрите самые забавные снимки | СЕГОДНЯ" />
<meta name="keywords" content="коты, кошки, фото, сон" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/5fd/b5a/be9/5fdb5abe95200.jpg" />
<meta name="news_keywords" content="коты, кошки, фото, сон" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="24 кота, которые спят в любое время и в любом положении (фото)" />
<meta name="twitter:description" content="Хозяева же не устают удивляться гибкости и находчивости своих питомцев" />
<meta name="twitter:url" content="https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="24 кота, которые спят в любое время и в любом положении (фото)" />
<meta property="og:description" content="Хозяева же не устают удивляться гибкости и находчивости своих питомцев" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/5fd/b5a/be9/5fdb5abe95200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" />


    
    <link rel="alternate" href="https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" hreflang="ru"/>
<link rel="alternate" href="https://lifestyle.segodnya.ua/ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" hreflang="uk"/>

    <link rel="canonical" href="https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html"/>


    
    

        
    <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/lifestyle/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/lifestyle/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/lifestyle/favicon-16x16.png">
    <link rel="icon" type="image/png" sizes="512x512" href="https://cdn.segodnya.ua/fav/lifestyle/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://cdn.segodnya.ua/fav/lifestyle/android-chrome-192x192.png">
    <link rel="manifest" href="https://cdn.segodnya.ua/fav/lifestyle/manifest.json">
    <link rel="shortcut icon" href="https://cdn.segodnya.ua/fav/lifestyle/favicon.ico">
    <link rel="mask-icon" href="https://cdn.segodnya.ua/fav/lifestyle/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-config" content="https://cdn.segodnya.ua/fav/lifestyle/favicon/browserconfig.xml">
    <meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/lifestyle/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
        var isDsScript = false;
        var _segCallStack=[];
    </script>
    
    
    		                                <link rel="amphtml" href="https://amp.segodnya.ua/lifestyle/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html">
		
                <script>
    var customVariables = {
        "AuthorName": "Владимир Грисюк",
        "DateCreated": "2020-12-17",
        "DatePublished": "2020-12-17"
    }
</script>

        								<script type="application/ld+json">
		{
							"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html"
				},
				"headline": "24 кота, которые спят в любое время и в любом положении (фото)",
				"datePublished": "2020-12-17T15:31:00+02:00",
				"dateModified": "2020-12-17T15:40:14+02:00",

				"image": {
					"@type": "ImageObject",
					"url": "https://lifestyle.segodnya.ua/media/image/5fd/b5a/be9/5fdb5abe95200.jpg",
					"width": 3200,
					"height": 2000
				},

																			"author": {
						"@type": "Person",
						"name": "Владимир Грисюк"
					},
				
									"articleBody": "Коты могут спать от 14 до 22 часов &ndash; и это нормально. Но иногда пушистики пытаются максимально усложнить себе жизнь и находят для сна самые неподходящие места.  Хозяева же не устают удивляться гибкости и находчивости своих питомцев. Конечно же, они фотографируют любимчиков, чтобы потом поделится смешными кадрами с пользователями Reddit.  Предлагаем вам взглянуть на эти веселые снимки.  1. Главное - это комфорт   Фото: Reddit   2. Устал играть с шариком   Фото: Reddit   3. Еще одно применение для стиральной машины   Фото: Reddit   4. Хорошо погулял   Фото: Reddit   5. Божий одуванчик   Фото: Reddit   6. Не дошла до кухни   Фото: Reddit   7. Красиво жить не запретишь   Фото: Reddit   8. Неловкий момент   Фото: Reddit   9. Генератор ласки и тепла   Фото: Reddit   10. Поскользнулся, упал, уснул   Фото: Reddit   11. &quot;Я не видел вашего мяса&quot;   Фото: Reddit   12. Когда по-настоящему холодно   Фото: Reddit   13. &laquo;Когда я работаю дома, кошки спят в ящике моего стола&raquo;   Фото: Reddit   14. Он так незаметно вырос   Фото: Reddit   15. После тяжелого дня   Фото: Reddit   16. Кот-акробат   Фото: Reddit   17. После достойного ужина   Фото: Reddit   18. Сюрприз в машине   Фото: Reddit   19. Уснул на месте преступления   Фото: Reddit   20. Это не коврик...   Фото: Reddit   21. Ни в чем себе не отказывай   Фото: Reddit   22. Скатывается на пол   Фото: Reddit   23. Опять на работу! Нет...   Фото: Reddit   24. Оконный утеплитель   Фото: Reddit   Напомним, ранее мы писали о мужчине, который вместе с бездомной кошкой отправился в путешествие. Посмотрите на 20 райских уголков, где они уже побывали.  Смотрите видео: имеют ли коты сверхъестественную силу    Также мы опубликовали подборку из 10 фото самых забавных котов и собак под фильтрами из TikTok. ",
												"description": "Большая подборка фотографий котов, которые могут спать в любой позе. Смотрите самые забавные снимки | СЕГОДНЯ",

				"publisher": {
					"@type": "Organization",
					"name": "Segodnya.ua",
					"logo": {
						"@type": "ImageObject",
						"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
						"width": 600,
						"height": 60
					}
				}
					}
		</script><script type="application/ld+json">
				{
					"@context": "https://schema.org/",
					"@type": "Person",
					"name": "Владимир Грисюк"
				}
			</script>
	
		    
    <script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"WebSite",
				"url":"https://www.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html"
			}
		</script>    <script type="application/ld+json">
		{
		   "@context":"http://schema.org",
		   "@type":"Organization",
		   "name":"Segodnya.ua",
		   "legalName":"ЧАО \"Сегодня Мультимедиа\"",
		   "url": "https://www.segodnya.ua",
		   "logo": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
		   "sameAs" : [
					"https://www.facebook.com/segodnyaonline/",	"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",	"https://www.youtube.com/segodnyaonline",	"https://www.instagram.com/segodnya_news/"
			],
		   "foundingDate":"1997",
		   "address":{
			  "@type":"PostalAddress",
			  "streetAddress":"Киев, ул. Борщаговская, 152б",
			  "addressLocality":"Киев",
			  "postalCode":"03056",
			  "addressCountry":"UA"
		   },
		   "contactPoint":[
			  {
				 "@type":"ContactPoint",
				 "email":"info@segodnya.ua",
				 "telephone":"+380-44-206-66-30",
				 "contactType":"customer support",
				 "areaServed":"UA",
				 "availableLanguage":[
					"ru-UA",
					"uk-UA",
					"en-UA"
				 ]
			  },
			  {
				 "@type":"ContactPoint",
				 "email":"info@segodnya.ua",
				 "telephone":"+380-44-206-66-53",
				 "contactType":"sales",
				 "areaServed":"UA",
				 "availableLanguage":[
					"ru-UA",
					"uk-UA",
					"en-UA"
				 ]
			  }
		   ]
		}
	</script>

    			<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/5fd/b5a/be9/5fdb5abe95200.jpg" /><script>var SgdnArticleID = 1495752;</script><script>var specialTopics = [];</script><meta itemprop="datePublished" content="2020-12-17T15:31:00+02:00">	

        
                
                            <style type="text/css" media="screen">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</style>
            
    
    
    
    		
    
    <script>
  
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>
<!-- End Google Tag Manager -->

    

        
    
    <script>
    var isAdmixerInit = false,
			admixerML = {};
		admixerML.fn = [];
    
    function initAdmixer() {
        if (!isAdmixerInit) {
            var d = document,
                protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
            admixerML.invPath = protocol + '//inv-nets.admixer.net/';
            admixerML.cdnPath = protocol + '//cdn.admixer.net/';
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';
            
            lodash.dataset.r="single";
            lodash.dataset.sender="admixer";
            lodash.dataset.bundle="desktop"
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);

            isAdmixerInit = true;
            window.removeEventListener('scroll', initAdmixer, false);
        }
    }
</script>

        
    <script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
function isFirstSessionVisit(sName){return!sessionStorage.getItem("isSessionVisited"+sName)&&(sessionStorage.setItem("isSessionVisited"+sName,!0),!0)}
function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
</script>

<meta property="fb:app_id" content="287336135093920" />

<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->

        
    <script>
  var googletag = googletag || {};
  var gb_slots = [];
  googletag.cmd = googletag.cmd || [];
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initDFP, false);
    } else {
        initDFP();
    }
    function initDFP() {
        googletag = googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_310907_7879.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc);
        window.removeEventListener('scroll', initDFP, false);
        /*
        var d = document;
        var dfpscript = document.createElement('script');
        dfpscript.async = true;
        dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(dfpscript, node);
        window.removeEventListener('scroll', initDFP, false);
        */
    }
</script>
<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.pathname); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>

    
                
    
    <script>
    
    if (document.documentElement.clientWidth > 991) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06', sender: 'admixer'});
            globalAml.defineSlot({z: '37dc50f9-1ef7-4a14-9ade-921a87a9394c', ph: 'admixer_37dc50f91ef74a149ade921a87a9394c_zone_31428_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.defineSlot({z: '69c30075-247d-482d-aace-9b784f1072fb', ph: 'admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784', i: 'inv-nets', s:'92b1d50f-0c02-41c5-bc70-308be99d4dca', sender: 'admixer'});
            globalAml.singleRequest("admixer");
        });
    }
    
    
    admixerML.fn.push(function() {
        
        if(document.documentElement.clientWidth > 991) {
            // richmedia
            //admixerML.defineSlot({z: 'd471a0da-eaac-4976-a6eb-db5133b73038', ph: 'admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281', i: 'inv-nets'});
            
            admixerML.defineSlot({z: '1b6a43a3-7289-4f74-a344-a1bd3be5c07b', ph: 'admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06'});
            
        } else {
            // premium1_mobile
            admixerML.defineSlot({z: '351e58ae-4338-48f9-8556-0032bb066223', ph: 'admixer_351e58ae433848f985560032bb066223_zone_22645_sect_6899_site_5784', i: 'inv-nets'});
        }
        
        if( windowWidth < 768 ) {
            admixerML.defineSlot({
                z: 'c6da85f0-10ab-414e-aa45-bff4189b9a1b', 
                ph: 'admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784').classList.add('rbranding');
                }
            });
        } else if( windowWidth <= 991) {
            admixerML.defineSlot({
                z: 'b7a1b84a-5179-4f86-93ec-ab464bfa6728',
                ph: 'admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784').classList.add('rbranding');
                }
            });
        }

        admixerML.singleRequest();
    });
</script>

<script>
    var gptAdSlots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
    googletag.cmd.push(function() {
      if (document.documentElement.clientWidth > 991) {
          gptAdSlots['lifestyle_premium_1'] = googletag.defineSlot('/21673151856/segodnya_ua_lifestyle', [[300, 600], [300, 250]], 'div-gpt-ad-1586857744351-0').addService(googletag.pubads());
      } else {
          googletag.defineSlot('/21673151856/segodnya_ua_lifestyle_mobile', [300, 250], 'div-gpt-ad-1586857812027-0').addService(googletag.pubads());
      }
    });
    
    var refreshLifestylePremium1 = function() {
        googletag.cmd.push(function() {
            console.log('refresh right banner: ');
            console.log(gptAdSlots['lifestyle_premium_1']);
            googletag.pubads().refresh([gptAdSlots['lifestyle_premium_1']]);
        });
    };
</script>

    
        </head>
<body  >


    
    <script>
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
}
</script>

    

    
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        
    <script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "44qhxzkwm2");
</script>

    

    
    
    <script>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</script>

        
    <script>
    /*
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initAdmixer, false);
    } else {
        initAdmixer();
    }
    */
    initAdmixer();
	//window.addEventListener('scroll', initAdmixer, false);
</script>
<div id='admixer_37dc50f91ef74a149ade921a87a9394c_zone_31428_sect_6046_site_3281' data-sender='admixer'></div>

<div id="admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784"></div>
<div id="admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784"></div>
<script type="text/javascript">
    if (document.documentElement.clientWidth > 991) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_37dc50f91ef74a149ade921a87a9394c_zone_31428_sect_6046_site_3281');
        });
    }
    admixerML.fn.push(function() {
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth < 768) {
            admixerML.display('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784');
        } else if(windowWidth <= 991) {
            admixerML.display('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784');
        }
    });
</script>

    

    
    <header>

    
    <div class="container">
        <a href="https://lifestyle.segodnya.ua/" class="logo "></a>
        <a href="https://www.segodnya.ua/" class="goto_segodnya"><span></span> Главная Сегодня</a>
        <div class="mobile-menu-btn"><span></span><span></span><span></span></div>
    </div>

    <div class="mobile-menu-wrapper">
        <div class="mobile-menu-container">
            <a href="https://lifestyle.segodnya.ua/" class="logo-mobile "></a>
            <a href="https://www.segodnya.ua/" class="goto_segodnya-mobile lined-top">На главную Сегодня</a>

                                        
    <nav class="header-menu header-menu-main">
        <div class="container">
            <ul class="lined-top">
                
                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/showbiz.html" >Шоу-бизнес</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/style.html" >Стиль</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/food.html" >Food</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/wellness.html" >Wellness</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/psychology.html" >Психология</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/science.html" >Техно</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/afisha.html" >Афиша</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/fun.html" >Fun</a>
            </li>

                                    
                    
                            
                    <li >
		<a href="https://lifestyle.segodnya.ua/lifestyle/travel.html" >Travel</a>
            </li>

                            </ul>
        </div>
    </nav>

    

                            <nav class="header-menu header-menu-second">
                    <div class="container">
                        <div class="line-single"></div>
                        <ul class="lined-top">
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/Oscar_2021.html">Оскар: все о кинопремии</a>
                                </li>
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/show_maska.html">Шоу Маска</a>
                                </li>
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/samoe_dorogoe.html">Самое дорогое</a>
                                </li>
                                                            <li>
                                    <a href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/new_year_2021.html">Новый год 2021: чек-лист</a>
                                </li>
                                                    </ul>
                    </div>
                </nav>
            
                            
<div class="container">
    <div class="lang lined-top">
                                                        
            <a class="lang_ua lang_active"
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_ukr'])"
               href="https://www.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html">Ru</a>
            &nbsp;|&nbsp;                                                        
            <a class="lang_ru "
               onclick="_gaq.push(['_trackEvent', 'lifestyle_header', 'click', 'other_lang_rus'])"
               href="https://www.segodnya.ua/ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html">Ua</a>
                        </div>
    <div class="header-social lined-top">
        <a href="https://www.facebook.com/Segodnya.ua/" class="header-social_fb" rel="nofollow" target="_blank" title="Мы в Facebook"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="27.78px" height="60.719px" viewBox="47.622 179.604 27.78 60.719"><path d="M65.878,239.529v-29.764h8.334l1.191-10.715h-9.524v-4.365c0-3.969,0.794-4.365,3.572-4.365h5.556v-10.318 c-0.794,0-4.365,0-7.937,0c-7.937,0-13.493,3.572-13.493,13.493v5.556h-5.953v10.715h6.35v29.764H65.878z"/></svg></a>
                <a href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" class="header-social_tlg" rel="nofollow" target="_blank" title="Мы в Telegram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="66.072px" height="60.719px" viewBox="477.505 179.604 66.072 60.719"><path d="M539.324,182.382l-58.734,22.621c-3.969,1.587-3.969,3.969-0.794,4.762l15.08,4.762l5.159,17.065 c0.794,1.984,0.397,2.778,2.381,2.778c1.587,0,2.381-0.794,3.175-1.587l7.143-7.143l15.08,11.112 c2.778,1.587,4.762,0.794,5.556-2.778l9.921-47.226C544.483,183.176,541.705,181.192,539.324,182.382z M502.019,230.401 l-5.159-17.065c4.762-2.778,10.318-6.747,15.874-10.318c1.984-1.191,3.572-2.381,5.556-3.572l11.112-7.143 c1.587-1.191,3.175-0.397,1.984,0.794l-28.177,25.399l0,0l0,0l0,0l0,0l-0.794,11.112 C502.416,230.005,502.416,230.401,502.019,230.401z"/></svg></a>
        <a href="https://www.instagram.com/segodnya_lifestyle/" class="header-social_ins" target="_blank" rel="nofollow" title="Мы в Instagram"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 60.7 60.7"><path d="M59.7,15.5c0-3.6-0.8-5.6-1.2-6.7c-0.8-1.6-1.6-2.8-2.8-4.4c-1.2-1.2-2.4-2-4.4-2.8c-1.2-0.4-3.2-1.2-6.7-1.2 C40.7,0.4,39.5,0,30,0S19.2,0,15.3,0.4c-3.6,0-5.6,0.8-6.7,1.2c-1.6,0.8-2.8,1.6-4,3.2C3.4,6,2.6,7.1,1.8,9.1 c-0.4,1.2-1.2,3.2-1.2,6.7c0,4-0.4,5.2-0.4,14.7c0,9.5,0,10.7,0.4,14.7c0,3.6,0.8,5.6,1.2,6.7c0.8,1.6,1.6,2.8,2.8,4.4 c1.2,1.2,2.4,2,4.4,2.8c1.2,0.4,3.2,1.2,6.7,1.2c4,0,5.2,0.4,14.7,0.4s10.7,0,14.7-0.4c3.6,0,5.6-0.8,6.7-1.2 c1.6-0.8,2.8-1.6,4.4-2.8c1.2-1.2,2-2.4,2.8-4.4c0.4-1.2,1.2-3.2,1.2-6.7c0-4,0.4-5.2,0.4-14.7C59.7,20.6,59.7,19.4,59.7,15.5z M30,47.2c-9.5,0-17.1-7.5-17.1-17.1c0-9.5,7.5-17.1,17.1-17.1c9.5,0,17.1,7.5,17.1,17.1C47,39.7,39.5,47.2,30,47.2z M47.8,16.3 c-2.4,0-4-2-4-4c0-2.4,2-4,4-4c2,0,4,2,4,4C51.8,14.7,50.2,16.3,47.8,16.3z"/><circle cx="30" cy="30.2" r="11.1"/></svg></a>
        <a href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" class="header-social_you-tube" target="_blank" rel="nofollow" title="Мы в You Tube"><svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><path d="M490.24,113.92c-13.888-24.704-28.96-29.248-59.648-30.976C399.936,80.864,322.848,80,256.064,80	c-66.912,0-144.032,0.864-174.656,2.912c-30.624,1.76-45.728,6.272-59.744,31.008C7.36,138.592,0,181.088,0,255.904	C0,255.968,0,256,0,256c0,0.064,0,0.096,0,0.096v0.064c0,74.496,7.36,117.312,21.664,141.728 c14.016,24.704,29.088,29.184,59.712,31.264C112.032,430.944,189.152,432,256.064,432c66.784,0,143.872-1.056,174.56-2.816	c30.688-2.08,45.76-6.56,59.648-31.264C504.704,373.504,512,330.688,512,256.192c0,0,0-0.096,0-0.16c0,0,0-0.064,0-0.096 C512,181.088,504.704,138.592,490.24,113.92z M192,352V160l160,96L192,352z"/></svg></a>
    </div>
</div>

			        </div>
    </div>
    <div class="mobile-menu-close">
        <div><span></span><span></span></div>
    </div>
</header>
<div class="mobile-menu-bg"></div>
                <div class="container flesh-news-carousel">    <div class="banner-block banner-block-fullwidth">
        <div class="promo-news owl-carousel">
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/vodnyj-mir-shar-predskazanij/" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/vodnyj-mir-shar-predskazanij/'])">
                        <span>Игра «Шар предсказаний»: узнай, что тебя ждет в 2021 году</span>
                    </a>
                </div>
                            <div class="promo-news-item">
                    <a href="https://www.segodnya.ua/longread/z-turbotoyu-pro-naymenshih/index.html" onclick="_gaq.push(['_trackEvent', 'ls_under_menu_sp_block', 'click', 'https://www.segodnya.ua/longread/z-turbotoyu-pro-naymenshih/index.html'])">
                        <span>С заботой о самых маленьких: животные из приюта</span>
                    </a>
                </div>
                    </div>
    </div>
</div>
    
                        
                

            

    
        <section class="container content">
        <div class="br"></div>
                
                                    
                

            

                                            
<div class="row article-content block-with-ads-banner">
	<div class="col-lg-8 col-md-12">

			
		<div class="content-title">
			<h1>	24 кота, которые спят в любое время и в любом положении (фото)</h1>
			<div class="line-with-wave"><div class="line-single"></div><div class="line-single"></div></div>
		</div>

		<div class="article-content__date"><i class="timestamp-date" data-timestamp="1608211860">Сегодня, 15:31</i></div>

								<div class="content-social-leftside"><div><a href="https://www.facebook.com/sharer.php?t=	24 кота, которые спят в любое время и в любом положении (фото)&u=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=	24 кота, которые спят в любое время и в любом положении (фото)&url=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html&counturl=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html&text=	24 кота, которые спят в любое время и в любом положении (фото)" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>		
					<div class="content-subtitle"><h2>Хозяева же не устают удивляться гибкости и находчивости своих питомцев</h2></div>
		
		
										<div class="article-content__author">
					<a href="https://www.segodnya.ua/authorsarts/auth_77727.html" rel="author">
						<div class="article-content__author_name"><span>Владимир Грисюк</span></div>
						<div class="article-content__author_photo">
															<img data-src="https://cdn.segodnya.ua/i/author_116x116/media/author/5cf/81e/73b/5cf81e73b0ede.jpeg" class="lazyload"  alt="Владимир Грисюк">
													</div>
						<div class="article-content__author_role"><span>редактор</span></div>
					</a>
				</div>
			
								<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1495752?counter_locale=ru", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>

			
		
		
						<p>Коты могут спать от 14 до 22 часов &ndash; и это нормально. Но иногда пушистики пытаются максимально усложнить себе жизнь и находят для сна самые неподходящие места.</p><div class="article-banner premium1-mobile">
    
    <!-- /21673151856/segodnya_ua_lifestyle_mobile -->
<div id='div-gpt-ad-1586857812027-0'>
  <script>
    if (document.documentElement.clientWidth < 991) {
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857812027-0'); });
        document.getElementById("div-gpt-ad-1586857812027-0").style.cssText='width: 300px; height: 250px; margin: 10px auto;';
    }
  </script>
</div>

    </div><p>Хозяева же не устают удивляться гибкости и находчивости своих питомцев. Конечно же, они фотографируют любимчиков, чтобы потом поделится смешными кадрами с пользователями <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a>.</p><p>Предлагаем вам взглянуть на эти веселые снимки.</p><div class="content-title-second"><h2>1. Главное &ndash; это комфорт</h2><a name="lblock0"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="580" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/33a/5fdb5533ab7d4.jpg" width="597" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>2. Устал играть с шариком</h2><a name="lblock1"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/5a2/5fdb555a2b4b3.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>3. Еще одно применение для стиральной машины</h2><a name="lblock2"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="454" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/7bc/5fdb557bc36c7.jpg" width="605" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>4. Хорошо погулял</h2><a name="lblock3"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="837" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/939/5fdb5593977e1.jpg" width="564" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>5. Божий одуванчик</h2><a name="lblock4"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="930" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/b60/5fdb55b6016e0.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>6. Не дошла до кухни</h2><a name="lblock5"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="396" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/d4d/5fdb55d4df149.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>7. Красиво жить не запретишь</h2><a name="lblock6"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="465" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b55/ef6/5fdb55ef6a361.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>8. Неловкий момент</h2><a name="lblock7"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/166/5fdb56166c594.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>9. Генератор ласки и тепла</h2><a name="lblock8"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/31e/5fdb5631ed267.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>10. Поскользнулся, упал, уснул</h2><a name="lblock9"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/695/5fdb566956c41.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>11. &quot;Я не видел вашего мяса&quot;</h2><a name="lblock10"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="465" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/987/5fdb5698794ea.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>12. Когда по-настоящему холодно</h2><a name="lblock11"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="396" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/b64/5fdb56b642d3f.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>13. "Когда я работаю дома, кошки спят в ящике моего стола"</h2><a name="lblock12"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/e55/5fdb56e55463e.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>14. Он так незаметно вырос</h2><a name="lblock13"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="462" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b56/f8c/5fdb56f8c4d7a.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>15. После тяжелого дня</h2><a name="lblock14"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/22c/5fdb5722c14b8.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>16. Кот-акробат</h2><a name="lblock15"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="465" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/401/5fdb57401ecce.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>17. После достойного ужина</h2><a name="lblock16"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/617/5fdb5761767cc.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>18. Сюрприз в машине</h2><a name="lblock17"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="349" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/804/5fdb57804f759.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>19. Уснул на месте преступления</h2><a name="lblock18"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="618" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/a0b/5fdb57a0bb53c.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>20. Это не коврик...</h2><a name="lblock19"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="759" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/c33/5fdb57c337ffa.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>21. Ни в чем себе не отказывай</h2><a name="lblock20"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="768" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/dad/5fdb57dadbeb4.jpg" width="576" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>22. Скатывается на пол</h2><a name="lblock21"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="834" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b57/ed1/5fdb57ed15505.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>23. Опять на работу! Нет...</h2><a name="lblock22"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b58/202/5fdb582029036.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><div class="content-title-second"><h2>24. Оконный утеплитель</h2><a name="lblock23"></a><div class="line-with-curl"><div class="line-single"></div><div class="line-single"></div></div></div><figure class="image"><img alt="" height="826" class="lazyload" data-src="https://cdn.segodnya.ua/i/original/media/image/5fd/b58/eed/5fdb58eedc3c8.jpg" width="620" /><figcaption>Фото: <a href="https://www.reddit.com/" target="_blank" rel="nofollow">Reddit</a></figcaption></figure><p>Напомним, ранее мы писали о мужчине, который вместе с бездомной кошкой отправился в путешествие. <a href="https://lifestyle.segodnya.ua/lifestyle/fun/muzhchina-s-koshkoy-otpravilsya-v-puteshestvie-posmotrite-na-20-rayskih-ugolkov-gde-oni-pobyvali-foto-1490884.html" target="_blank" >Посмотрите на 20 райских уголков, где они уже побывали</a>.</p><p style="text-align: center;"><strong>Смотрите видео: имеют ли коты сверхъестественную силу</strong></p><div class="article-banner">
    
    <div id="bn_aaHbfDc0Ee"></div>
<script type="text/javascript">
    elemVisibleListener(document.querySelector('#bn_aaHbfDc0Ee'), function(){
    (function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"aaHbfDc0Ee");
        });
</script>

    </div><p><iframe allowfullscreen="" class="segodnya_frame lazyload" data-src="https://videomanager.ollcdn.net/player?h=07b524a73e4edd07d64f2baf1f51c0ca&amp;c=9" frameborder="0" height="100%" scrolling="no" src="https://videomanager.ollcdn.net/player?h=07b524a73e4edd07d64f2baf1f51c0ca&amp;c=9" width="100%"></iframe></p><p>Также мы опубликовали подборку из <a href="https://lifestyle.segodnya.ua/lifestyle/fun/foto-zabavnyh-kotov-i-sobak-pod-filtrami-stali-hitom-1489591.html" target="_blank" >10 фото самых забавных котов и собак под фильтрами из TikTok</a>.</p>
		
		
					


			
				<a class="read-our-telegram" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'promo_under_articles_telegram', 'click'])">
										<div class="read-our-telegram__icon">
						<svg viewBox="0 0 53 44" fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"><path d="M20.5513 29.0372L39.9925 43.4007C42.2112 44.6248 43.812 43.9908 44.3648 41.3412L52.2784 4.04946C53.0884 0.801214 51.0402 -0.672556 48.9176 0.291063L2.44918 18.2091C-0.722679 19.4814 -0.703785 21.2511 1.87109 22.0394L13.7959 25.7616L41.4032 8.34454C42.7065 7.55419 43.9029 7.97871 42.9212 8.85027" /></svg>
					</div>
					<div class="read-our-telegram__text">
						<p class="read-our-telegram__title">Подпишись на наш telegram</p>
						<p>Только самое важное и интересное</p>
					</div>
					<div class="read-our-telegram__btn">Подписаться</div>
				</a>

				<a class="read-on-googlenews" target="_blank" href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv">Читайте Segodnya.ua в Google News</a>
				
							
							<div class="content-more-links">
					<h5>Еще несколько материалов по теме:</h5>
											<a href="https://lifestyle.segodnya.ua/lifestyle/fun/k-novomu-godu-gotovy-kotov-v-seule-naryadili-v-santu-1495411.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">К Новому году готовы: котов в Сеуле нарядили в Санту</span></a>
											<a href="https://www.segodnya.ua/regions/odessa/v-odesskoy-oblasti-bezdomnym-koshkam-otrezali-lapy-1493174.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">В Одесской области бездомным кошкам отрезали лапы</span></a>
											<a href="https://lifestyle.segodnya.ua/lifestyle/fun/15-bezdomnyh-koshek-kotorye-zhivut-sami-po-sebe-i-poluchayut-udovolstvie-ot-zhizni-foto-1494489.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">15 бездомных кошек, которые живут сами по себе и получают удовольствие от жизни (фото)</span></a>
											<a href="https://world.segodnya.ua/world/usa/bayden-vozrodit-12-letnyuyu-tradiciyu-poselit-v-belom-dome-kota-1492188.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">Байден возродит 12-летнюю традицию - поселит в Белом доме кота</span></a>
											<a href="https://lifestyle.segodnya.ua/lifestyle/fun/ot-kotov-do-sviney-i-kur-kakie-zhivotnye-boleyut-koronavirusom-i-kak-eto-proyavlyaetsya-1490284.html" onclick="_gaq.push(['_trackEvent', 'LS_read_more', 'click']);"><span class="similar__link__text">От котов до свиней и кур. Какие животные болеют коронавирусом и как это проявляется</span></a>
									</div>
			
						<div class="content-social"><div><a href="https://www.facebook.com/sharer.php?t=	24 кота, которые спят в любое время и в любом положении (фото)&u=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" target="_blank" title="Поделиться ссылкой на Фейсбуке" class="content-social-fb"></a><a href="https://twitter.com/share?text=	24 кота, которые спят в любое время и в любом положении (фото)&url=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html&counturl=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" target="_blank" title="Поделиться ссылкой в Твиттере" class="content-social-tw"></a><a href="https://telegram.me/share/url?url=https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html&text=	24 кота, которые спят в любое время и в любом положении (фото)" title="Поделиться ссылкой в Телеграм" class="content-social-tl"></a></div></div>
										<div class="content-tags">
					<span></span>
											<a href="https://lifestyle.segodnya.ua/lifestyle/lstags/фото.html">фото</a>
											<a href="https://lifestyle.segodnya.ua/lifestyle/lstags/коты.html">коты</a>
											<a href="https://lifestyle.segodnya.ua/lifestyle/lstags/подборка.html">подборка</a>
											<a href="https://lifestyle.segodnya.ua/lifestyle/lstags/сон.html">сон </a>
									</div>
			
							<div class="content-source">
					Источник:
																							
															<a  rel="nofollow" href="https://www.segodnya.ua/" target="_blank">Сегодня</a>
																													</div>
			
							<div class="content-footer-ads">
					<small>Реклама</small>
					<div class="content-footer-ads-wrapper">
						
    
    <div id='admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281'></div>
<script type='text/javascript'>
    admixerML.fn.push(function () {
        admixerML.display('admixer_1b6a43a372894f74a344a1bd3be5c07b_zone_20289_sect_6046_site_3281');
    });
</script>

    
						
    
    <!-- /21673151856/segodnya_ua_lifestyle_mobile -->
<div id='div-gpt-ad-1586857812027-0'>
  <script>
    if (document.documentElement.clientWidth < 991) {
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857812027-0'); });
        document.getElementById("div-gpt-ad-1586857812027-0").style.cssText='width: 300px; height: 250px; margin: 10px auto;';
    }
  </script>
</div>

    
					</div>
				</div>
			
							<div class="content-comments">
					<div id="fb-root"></div>
<script>
        function initFbCommentsAndPosts() {
        var js, fjs = document.getElementsByTagName('script')[0];
        if (document.getElementById('facebook-jssdk')) return;
        js = document.createElement('script');
        js.id = 'facebook-jssdk';
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
        fjs.parentNode.insertBefore(js, fjs);
    }

    document.querySelectorAll('.embeddedContent').forEach(function(fbp) {
        elemVisibleListener(fbp, function () {
            initFbCommentsAndPosts();
        });
    });
    if(window.innerWidth > 767 ) {
        elemVisibleListener(document.querySelector('#fb-root'), function () {
            initFbCommentsAndPosts();
        });
    }
</script>
<div class="fb-comments" data-href="https://lifestyle.segodnya.ua/lifestyle/fun/24-kotov-kotorye-spyat-v-lyuboe-vremya-i-v-lyubom-polozhenii-foto-1495752.html" data-width="100%" data-numposts="3"></div>				</div>
					
					<script>
							</script>
			</div>
	<div class="col-lg-4 col-md-12 sidebar-ads-container">
		<!-- For long ads add class banner-block-3-long to block below -->
					<div class="banner-block-3 banner-block-3-long sidebar-ads" style="display: none;">
				<small>Реклама</small>
								
    
    <!-- /21673151856/segodnya_ua_lifestyle -->
<div id='div-gpt-ad-1586857744351-0'>
<script>
    if (document.documentElement.clientWidth > 991) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857744351-0'); });
    }
</script>
</div>

    
			</div>
			</div>
</div>

<div class="bg-grey partners-news-additional">
	    <div class="block-title parners-news-title">
        <h3>Новости партнеров</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8941682/i/3211/pp/1/1?h=Gl97kbv8scm8vih9kDg0ANY_irfUuYHuuveX-6DkUWdva-6cvhY97N4hGTj-hfG1&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '1_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8941682/260x170/0x0x867x566/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI1OTUxLzc2NzBiMDZmYTgwMjE0NjlhMGI4NmMwZGJhNTEzMTM4LmpwZWc.jpg%3Fv%3D1608213025-Y4GTzugnvUCBoQzgF8Fp6LCyM72Fm640PSCGh7RDYcI"
                                     alt="Известный теннисист снял домашнее видео со скандальной подругой"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8941682/260x170/0x0x867x566/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI1OTUxLzc2NzBiMDZmYTgwMjE0NjlhMGI4NmMwZGJhNTEzMTM4LmpwZWc.jpg%3Fv%3D1608213025-Y4GTzugnvUCBoQzgF8Fp6LCyM72Fm640PSCGh7RDYcI 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8941682/260x170/0x0x867x566/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI1OTUxLzc2NzBiMDZmYTgwMjE0NjlhMGI4NmMwZGJhNTEzMTM4LmpwZWc.jpg%3Fv%3D1608213025-Y4GTzugnvUCBoQzgF8Fp6LCyM72Fm640PSCGh7RDYcI 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8941682/i/3211/pp/1/1?h=Gl97kbv8scm8vih9kDg0ANY_irfUuYHuuveX-6DkUWdva-6cvhY97N4hGTj-hfG1&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Известный теннисист снял домашнее видео со скандальной подругой</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8920976/i/3211/pp/2/1?h=Gl97kbv8scm8vih9kDg0AJQsslcTX4EFb1DOl-LiL2yuk5OK1qCv3tffAjxM5xm7&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '2_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8920976/260x170/34x0x617x403/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNTUyMDAxLzZlMTQzNTRmNjM4Y2IwYjExMTM5YjMzOGQzNzYyNmIxLmpwZWc.jpg%3Fv%3D1608213025-VHFHiEc_6y8N6GNCDBiH3ETKZgnfObWHClMVcvnkPEo"
                                     alt="И тесты не нужны: как самостоятельно обнаружить коронавирус"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8920976/260x170/34x0x617x403/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNTUyMDAxLzZlMTQzNTRmNjM4Y2IwYjExMTM5YjMzOGQzNzYyNmIxLmpwZWc.jpg%3Fv%3D1608213025-VHFHiEc_6y8N6GNCDBiH3ETKZgnfObWHClMVcvnkPEo 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8920976/260x170/34x0x617x403/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNTUyMDAxLzZlMTQzNTRmNjM4Y2IwYjExMTM5YjMzOGQzNzYyNmIxLmpwZWc.jpg%3Fv%3D1608213025-VHFHiEc_6y8N6GNCDBiH3ETKZgnfObWHClMVcvnkPEo 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8920976/i/3211/pp/2/1?h=Gl97kbv8scm8vih9kDg0AJQsslcTX4EFb1DOl-LiL2yuk5OK1qCv3tffAjxM5xm7&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">И тесты не нужны: как самостоятельно обнаружить коронавирус</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8931960/i/3211/pp/3/1?h=Gl97kbv8scm8vih9kDg0AOz54IGMSWVaYotV8QoYjBBxV9NnKmHyPxQpkxynVzyY&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '3_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8931960/260x170/121x0x494x323/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyLzMwMDU4NmE4ZTBhM2I0MDYxOGU2NDhhNzBlOGJiNzE5LmpwZWc.jpg%3Fv%3D1608213025--dUaQ51p5TKU2LRX41_G5zVu0Z_GHhw8ktDQTgNomhU"
                                     alt="Маричка Падалко показала свое истинное лицо"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8931960/260x170/121x0x494x323/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyLzMwMDU4NmE4ZTBhM2I0MDYxOGU2NDhhNzBlOGJiNzE5LmpwZWc.jpg%3Fv%3D1608213025--dUaQ51p5TKU2LRX41_G5zVu0Z_GHhw8ktDQTgNomhU 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8931960/260x170/121x0x494x323/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyLzMwMDU4NmE4ZTBhM2I0MDYxOGU2NDhhNzBlOGJiNzE5LmpwZWc.jpg%3Fv%3D1608213025--dUaQ51p5TKU2LRX41_G5zVu0Z_GHhw8ktDQTgNomhU 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8931960/i/3211/pp/3/1?h=Gl97kbv8scm8vih9kDg0AOz54IGMSWVaYotV8QoYjBBxV9NnKmHyPxQpkxynVzyY&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Маричка Падалко показала свое истинное лицо</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8924531/i/3211/pp/4/1?h=Gl97kbv8scm8vih9kDg0AGKb1Dtu6XhYktgWqZ1o2qYhfNQJ_flChBgP-pKEdGpv&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '4_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8924531/260x170/100x0x1080x706/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQ4MzIzNy8yNTMwYTAzOTFjNTA2ZDRjYjRjOTY1YTU4ZDIzNDU0ZC5qcGVn.jpg%3Fv%3D1608213025-V7nR1_eguMMl-KQTfOXPqANw3Dndmb32OBlO2CrsLuY"
                                     alt="Вкуснее, чем в ресторане: куриные рулетики с сочной начинкой"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8924531/260x170/100x0x1080x706/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQ4MzIzNy8yNTMwYTAzOTFjNTA2ZDRjYjRjOTY1YTU4ZDIzNDU0ZC5qcGVn.jpg%3Fv%3D1608213025-V7nR1_eguMMl-KQTfOXPqANw3Dndmb32OBlO2CrsLuY 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8924531/260x170/100x0x1080x706/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQ4MzIzNy8yNTMwYTAzOTFjNTA2ZDRjYjRjOTY1YTU4ZDIzNDU0ZC5qcGVn.jpg%3Fv%3D1608213025-V7nR1_eguMMl-KQTfOXPqANw3Dndmb32OBlO2CrsLuY 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8924531/i/3211/pp/4/1?h=Gl97kbv8scm8vih9kDg0AGKb1Dtu6XhYktgWqZ1o2qYhfNQJ_flChBgP-pKEdGpv&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d083e99c-406e-11eb-8980-d094662f8ab5&amp;tt=Direct" rel="nofollow" target="_blank">Вкуснее, чем в ресторане: куриные рулетики с сочной начинкой</a></h5>
                </div>
            </div>
            </div>


	</div>


    <div class="block-title article-populat-title">
        <h3>Популярные статьи</h3>
    </div>

            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/fun/den-svyatogo-nikolaya-istoriya-prazdnika-tradicii-i-primety-1197022.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/b5e/271/5fdb5e271d269.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608208800">Сегодня, 14:40</span><span>Fun</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/fun/den-svyatogo-nikolaya-istoriya-prazdnika-tradicii-i-primety-1197022.html">	День святого Николая: дата, история праздника, традиции и приметы</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/fun/den-varvary-2019-chto-ni-v-koem-sluchae-nelzya-delat-17-dekabrya-1375248.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5df/78e/da8/5df78eda8d0e9.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608196860">Сегодня, 11:21</span><span>Fun</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/fun/den-varvary-2019-chto-ni-v-koem-sluchae-nelzya-delat-17-dekabrya-1375248.html">	День Варвары: что ни в коем случае нельзя делать 17 декабря</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/events/pozdravleniya-s-dnem-svyatoy-varvary-2019-v-otkrytkah-kartinkah-stihah-sms-1375456.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5df/7fd/722/5df7fd722c3df.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608182940">Сегодня, 07:29</span><span>Events</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/events/pozdravleniya-s-dnem-svyatoy-varvary-2019-v-otkrytkah-kartinkah-stihah-sms-1375456.html">	Поздравления с Днем святой Варвары-2020 в открытках, картинках, стихах, смс</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/events/den-svyatoy-velikomuchenicy-varvary-istoriya-i-primety-prazdnika-1099152.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5df/76b/1ae/5df76b1aedd36.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608132360">Вчера, 17:26</span><span>Events</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/events/den-svyatoy-velikomuchenicy-varvary-istoriya-i-primety-prazdnika-1099152.html">	День святой великомученицы Варвары: история и приметы праздника</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/fun/chto-podarit-na-novyy-god-idei-dlya-vseh-1097936.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/a0b/c8c/5fda0bc8c6c54.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608128340">Вчера, 16:19</span><span>Fun</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/fun/chto-podarit-na-novyy-god-idei-dlya-vseh-1097936.html">	Срочно нужны идеи новогодних подарков:  делимся удачными вариантами для всей семьи</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/style/samyj-modnyj-manikjur-na-novyj-hod-2019-1195938.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/945/4a1/5fd9454a11cf4.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608118980">Вчера, 13:43</span><span>Стиль</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/style/samyj-modnyj-manikjur-na-novyj-hod-2019-1195938.html">	Новогодний маникюр: 14 идей креативного дизайна ногтей на праздники</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/food/novogodnee-menyu-stilnye-zakuski-s-neozhidannoy-podachey-1494284.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/8fc/24b/5fd8fc24b2f48.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608055920">15 декабря</span><span>Food</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/food/novogodnee-menyu-stilnye-zakuski-s-neozhidannoy-podachey-1494284.html">	Как устроить несоветское застолье: альтернативное меню на Новый год-2021</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/food/kak-prigotovit-salat-granatovyy-braslet-top-5-receptov-na-novyy-god-1195158.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5dc/b0e/cd9/5dcb0ecd94241.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608041580">15 декабря</span><span>Food</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/food/kak-prigotovit-salat-granatovyy-braslet-top-5-receptov-na-novyy-god-1195158.html">	Как приготовить салат "Гранатовый браслет": ТОП-5 рецептов на Новый год</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/style/pricheski-na-novyj-hod-2021-svoimi-rukami-1195510.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/8b6/d9b/5fd8b6d9b9f16.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608040560">15 декабря</span><span>Стиль</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/style/pricheski-na-novyj-hod-2021-svoimi-rukami-1195510.html">	Быть самой красивой: 5 модных и несложных причесок на Новый год 2021</a></h4></div>
                </div>
                            <div class="col-md-6">
                    		<div class="news-block news-block-2 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/afisha/novyy-god-v-ukraine-6-mest-v-kotoryh-mozhno-provesti-nezabyvaemye-novogodnie-kanikuly-1196794.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/89b/d5b/5fd89bd5b1874.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608039000">15 декабря</span><span>Афиша</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/afisha/novyy-god-v-ukraine-6-mest-v-kotoryh-mozhno-provesti-nezabyvaemye-novogodnie-kanikuly-1196794.html">	Если на Новый год вы остаетесь в Украине. 7 мест для незабываемых праздников</a></h4></div>
                </div>
                    </div>
    
            <div class="row news-blocks">
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/fun/novyy-god-2019-kak-ukrasit-svoy-dom-k-prazdniku-89-01-12-2018-1193989.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/8b8/1df/5fd8b81df3741.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608038760">15 декабря</span><span>Fun</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/fun/novyy-god-2019-kak-ukrasit-svoy-dom-k-prazdniku-89-01-12-2018-1193989.html">	Как украсить дом на Новый год 2021: нескучные идеи</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/obshchaetsya-li-boyfrend-ani-lorak-so-svoim-synom-tayanna-rasskazala-o-byvshem-muzhe-1495275.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/8b8/fea/5fd8b8feab3ce.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608038100">15 декабря</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/obshchaetsya-li-boyfrend-ani-lorak-so-svoim-synom-tayanna-rasskazala-o-byvshem-muzhe-1495275.html">	TAYANNA  о нынешнем бойфренде Ани Лорак:  У него и моего сына есть секреты</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 gallery-news"><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/fun/bezdomnyy-shchenok-usnul-v-rozhdestvenskom-vertepe-i-prosnulsya-zvezdoy-foto-1495169.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/86b/d3c/5fd86bd3c1a0a.jpeg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608033960">15 декабря</span><span>Fun</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/fun/bezdomnyy-shchenok-usnul-v-rozhdestvenskom-vertepe-i-prosnulsya-zvezdoy-foto-1495169.html">	Бездомный щенок уснул в рождественском вертепе и проснулся звездой (фото)</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/kak-by-vyglyadeli-deti-ksenii-mishinoy-i-ostavshihsya-uchastnikov-holostyachki-my-reshili-uznat-1495240.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/89b/13d/5fd89b13d6cdd.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608032520">15 декабря</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/kak-by-vyglyadeli-deti-ksenii-mishinoy-i-ostavshihsya-uchastnikov-holostyachki-my-reshili-uznat-1495240.html">	Как бы выглядели дети Ксении Мишиной и ТОП-3 участников "Холостячки". Мы решили узнать!</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/wellness/kak-pravilno-vybirat-krasnuyu-ikru-1495205.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fd/88a/3e7/5fd88a3e797e0.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1608032220">15 декабря</span><span>Wellness</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/wellness/kak-pravilno-vybirat-krasnuyu-ikru-1495205.html">	Как не попасть на подделку: три правила выбора красной икры</a></h4></div>
                </div>
                            <div class="col-md-4">
                    		<div class="news-block news-block-3 "><div class="news-block-img-wrap"><div class="news-block-img"><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/kseniya-mishina-obyasnila-pochemu-vygnala-andreya-rybaka-iz-holostyachki-1495100.html"><img alt="" class="lazyload" data-src="https://cdn.segodnya.ua/i/image_650x434/media/image/5fa/efa/241/5faefa2419ce3.jpg"></a></div></div><div class="news-block-meta"><span class="timestamp-date" data-timestamp="1607970780">14 декабря</span><span>Шоу-бизнес</span><div class="line-single"></div></div><h4><a href="https://lifestyle.segodnya.ua/lifestyle/showbiz/kseniya-mishina-obyasnila-pochemu-vygnala-andreya-rybaka-iz-holostyachki-1495100.html">	Ксения Мишина объяснила, почему выгнала Андрея Рыбака из "Холостячки"</a></h4></div>
                </div>
                    </div>
    



    
                        
                

            

                                            
                

            

    
	    	        
    </section>

    
                <section class="bg-grey">
            <div class="container">
                    <div class="block-title parners-news-title">
        <h3>Новости партнеров</h3>
    </div>
    <div class="row news-blocks parners-news">
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8967099/i/3176/pp/1/1?h=M4E_lFAl44v_q4pvGUe3g9nSlSoGdNYncVagKyBVDMUTnLvKCqQ_QR9jYW7sv8YL&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '1_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8967099/260x170/22x18x1724x1127/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI2NjEyL2JhNjMyYThlNTM2MmNjNjQzNjA5MzJkZThkN2U2MTQwLmpwZWc.jpg%3Fv%3D1608213025-5CXsWc5u-uDacV1UftBybRopABd5nNJCKdsnJd9TXs8"
                                     alt="Криминальный скандал в семье звезды &quot;Маски-шоу&quot; Бледанс"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8967099/260x170/22x18x1724x1127/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI2NjEyL2JhNjMyYThlNTM2MmNjNjQzNjA5MzJkZThkN2U2MTQwLmpwZWc.jpg%3Fv%3D1608213025-5CXsWc5u-uDacV1UftBybRopABd5nNJCKdsnJd9TXs8 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8967099/260x170/22x18x1724x1127/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI2NjEyL2JhNjMyYThlNTM2MmNjNjQzNjA5MzJkZThkN2U2MTQwLmpwZWc.jpg%3Fv%3D1608213025-5CXsWc5u-uDacV1UftBybRopABd5nNJCKdsnJd9TXs8 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8967099/i/3176/pp/1/1?h=M4E_lFAl44v_q4pvGUe3g9nSlSoGdNYncVagKyBVDMUTnLvKCqQ_QR9jYW7sv8YL&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">Криминальный скандал в семье звезды "Маски-шоу" Бледанс</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8987481/i/3176/pp/2/1?h=M4E_lFAl44v_q4pvGUe3gzx7DUASKbgPrlf1KpSaS-OuVfehLU_Tb7aSsZMVJXZ2&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '2_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8987481/260x170/0x0x1122x733/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNjYxMi8wNjE1ZDBlMmVjYWQ4NDg5ZjAwOWJkNDBlMjVhNDgwMS5qcGVn.jpg%3Fv%3D1608213025-NSZo2Mezsky6Ts7cn-3lK0Subcl_s5W5Fd2Cts-A-JA"
                                     alt="&quot;Холостячка&quot; Ксения Мишина приняла неожиданное решение"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8987481/260x170/0x0x1122x733/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNjYxMi8wNjE1ZDBlMmVjYWQ4NDg5ZjAwOWJkNDBlMjVhNDgwMS5qcGVn.jpg%3Fv%3D1608213025-NSZo2Mezsky6Ts7cn-3lK0Subcl_s5W5Fd2Cts-A-JA 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8987481/260x170/0x0x1122x733/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNjYxMi8wNjE1ZDBlMmVjYWQ4NDg5ZjAwOWJkNDBlMjVhNDgwMS5qcGVn.jpg%3Fv%3D1608213025-NSZo2Mezsky6Ts7cn-3lK0Subcl_s5W5Fd2Cts-A-JA 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8987481/i/3176/pp/2/1?h=M4E_lFAl44v_q4pvGUe3gzx7DUASKbgPrlf1KpSaS-OuVfehLU_Tb7aSsZMVJXZ2&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">"Холостячка" Ксения Мишина приняла неожиданное решение</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8986990/i/3176/pp/3/1?h=M4E_lFAl44v_q4pvGUe3g3HLTFCCPmLwlTJ7xBIvi2u31M6kyWOmg4Jua8aN1viI&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '3_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8986990/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNTg2NC9hYTUwNGIyZDVjMGNkOTEzZWE3ZWE2MWEzZmI5MjBlMC5qcGVn.jpg%3Fv%3D1608213025-sky0aCpOA5aju6naRe3WZWmZZNUZCtVYxyPjFFA2pOM"
                                     alt="Валентин Гафт умер"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8986990/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNTg2NC9hYTUwNGIyZDVjMGNkOTEzZWE3ZWE2MWEzZmI5MjBlMC5qcGVn.jpg%3Fv%3D1608213025-sky0aCpOA5aju6naRe3WZWmZZNUZCtVYxyPjFFA2pOM 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8986990/260x170/0x0x600x392/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNTg2NC9hYTUwNGIyZDVjMGNkOTEzZWE3ZWE2MWEzZmI5MjBlMC5qcGVn.jpg%3Fv%3D1608213025-sky0aCpOA5aju6naRe3WZWmZZNUZCtVYxyPjFFA2pOM 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8986990/i/3176/pp/3/1?h=M4E_lFAl44v_q4pvGUe3g3HLTFCCPmLwlTJ7xBIvi2u31M6kyWOmg4Jua8aN1viI&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">Валентин Гафт умер</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8799983/i/3176/pp/4/1?h=M4E_lFAl44v_q4pvGUe3g7qNyJPQHeDInaIQRbyB0kLwTTR3H3RM19rThoF2cvcU&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '4_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8799983/260x170/0x37x523x341/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNDI2MDAyLzU4ZWMxN2YyN2U3NTllNTBlNzZmMmQyZGZmYmEzZDU3LmpwZw.jpg%3Fv%3D1608213025-vdmf90FUi5ZDk2buFPIqH26T8Cu0n4lhdoJNhVwcEek"
                                     alt="Симбиоз женственности и мощи. Эстонская мотогонщица - сочные фото"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8799983/260x170/0x37x523x341/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNDI2MDAyLzU4ZWMxN2YyN2U3NTllNTBlNzZmMmQyZGZmYmEzZDU3LmpwZw.jpg%3Fv%3D1608213025-vdmf90FUi5ZDk2buFPIqH26T8Cu0n4lhdoJNhVwcEek 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8799983/260x170/0x37x523x341/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNDI2MDAyLzU4ZWMxN2YyN2U3NTllNTBlNzZmMmQyZGZmYmEzZDU3LmpwZw.jpg%3Fv%3D1608213025-vdmf90FUi5ZDk2buFPIqH26T8Cu0n4lhdoJNhVwcEek 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8799983/i/3176/pp/4/1?h=M4E_lFAl44v_q4pvGUe3g7qNyJPQHeDInaIQRbyB0kLwTTR3H3RM19rThoF2cvcU&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">Симбиоз женственности и мощи. Эстонская мотогонщица - сочные фото</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8953348/i/3176/pp/5/1?h=M4E_lFAl44v_q4pvGUe3g3BxSXj7uFDxxrCnr4ZY8pSWNStytMmcbCbrbKQ8d5f6&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '5_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8953348/260x170/0x0x1024x669/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyL2IyMTU5NzQwMGY4NjI4MzE4ZDM5MDg2ODkyMzJkNDhjLmpwZWc.jpg%3Fv%3D1608213025-2VGJb3NQfLR1EekNndh9crJMvULGk8pfU8oITn6Djb4"
                                     alt="Хищная Анджелина Джоли в трусиках забыла про скромность"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8953348/260x170/0x0x1024x669/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyL2IyMTU5NzQwMGY4NjI4MzE4ZDM5MDg2ODkyMzJkNDhjLmpwZWc.jpg%3Fv%3D1608213025-2VGJb3NQfLR1EekNndh9crJMvULGk8pfU8oITn6Djb4 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8953348/260x170/0x0x1024x669/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyL2IyMTU5NzQwMGY4NjI4MzE4ZDM5MDg2ODkyMzJkNDhjLmpwZWc.jpg%3Fv%3D1608213025-2VGJb3NQfLR1EekNndh9crJMvULGk8pfU8oITn6Djb4 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8953348/i/3176/pp/5/1?h=M4E_lFAl44v_q4pvGUe3g3BxSXj7uFDxxrCnr4ZY8pSWNStytMmcbCbrbKQ8d5f6&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">Хищная Анджелина Джоли в трусиках забыла про скромность</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8922406/i/3176/pp/6/1?h=M4E_lFAl44v_q4pvGUe3g1heQ6ww2RPScmOQpmw_w_bySUIPEDXpkaHNRrJDS3At&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '6_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8922406/260x170/0x0x573x374/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyLzBmZTdjMDgyMGEwMjM2NTQyODExYjhiYjdjMjExNGUyLmpwZWc.jpg%3Fv%3D1608213025-yjiSvidLCEYe6UcthdrOVvYvWrgcP8B9nBc2VXWFN6s"
                                     alt="Несподівані рецепти картопляних дерунів"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8922406/260x170/0x0x573x374/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyLzBmZTdjMDgyMGEwMjM2NTQyODExYjhiYjdjMjExNGUyLmpwZWc.jpg%3Fv%3D1608213025-yjiSvidLCEYe6UcthdrOVvYvWrgcP8B9nBc2VXWFN6s 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8922406/260x170/0x0x573x374/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTEvNDI2NjEyLzBmZTdjMDgyMGEwMjM2NTQyODExYjhiYjdjMjExNGUyLmpwZWc.jpg%3Fv%3D1608213025-yjiSvidLCEYe6UcthdrOVvYvWrgcP8B9nBc2VXWFN6s 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8922406/i/3176/pp/6/1?h=M4E_lFAl44v_q4pvGUe3g1heQ6ww2RPScmOQpmw_w_bySUIPEDXpkaHNRrJDS3At&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">Несподівані рецепти картопляних дерунів</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8967755/i/3176/pp/7/1?h=M4E_lFAl44v_q4pvGUe3gwODjNy-lMJR4CDO8ICGyYnky7kpzyUTWVJnEOGhmWBH&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '7_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8967755/260x170/0x0x1076x703/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI2MDAyLzk3Yzg1MWYzNjMwNzAzYmFmZmFkNDM4OGJhOWIxMGFmLmpwZw.jpg%3Fv%3D1608213025-pZWJELuXPvierfJeqH4mplgIPDuhoauieLT4vWbhq2Q"
                                     alt="Главная красотка украинской легкой атлетики!"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8967755/260x170/0x0x1076x703/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI2MDAyLzk3Yzg1MWYzNjMwNzAzYmFmZmFkNDM4OGJhOWIxMGFmLmpwZw.jpg%3Fv%3D1608213025-pZWJELuXPvierfJeqH4mplgIPDuhoauieLT4vWbhq2Q 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8967755/260x170/0x0x1076x703/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMTIvNDI2MDAyLzk3Yzg1MWYzNjMwNzAzYmFmZmFkNDM4OGJhOWIxMGFmLmpwZw.jpg%3Fv%3D1608213025-pZWJELuXPvierfJeqH4mplgIPDuhoauieLT4vWbhq2Q 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8967755/i/3176/pp/7/1?h=M4E_lFAl44v_q4pvGUe3gwODjNy-lMJR4CDO8ICGyYnky7kpzyUTWVJnEOGhmWBH&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">Главная красотка украинской легкой атлетики!</a></h5>
                </div>
            </div>
                    <div class="col-md-3">
                <div class="news-block news-block-4">
                    <div class="news-block-img-wrap">
                        <div class="news-block-img">
                            <a href="//www.idealmedia.io/pnews/8803301/i/3176/pp/8/1?h=M4E_lFAl44v_q4pvGUe3g3VeqcdYEoTB70xmnZLqYDaoLGJnPXciuOsw2PO5VzcI&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank"  onclick="_gaq.push(['_trackEvent', 'partners_news', 'click', '8_'+userDevice.type()+''])">
                                                                <img class="lazyload" data-src="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8803301/260x170/9x6x1158x757/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNDI2NjEyLzI4YWNhZTkzYTkwZTc0NTBiYzA5MjY3NDJhZTc4NDljLmpwZWc.jpg%3Fv%3D1608213025-sNEM2ON7r_5H6WD3IsvMOt_a0R4Mk4DLimYUuAVkeXU"
                                     alt="С кем изменяли своим женам Харламов, братья Меладзе и Тарзан"
                                     data-srcset="https://cdn.segodnya.ua/i/informer_partner/https---s-img.idealmedia.io/n/8803301/260x170/9x6x1158x757/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNDI2NjEyLzI4YWNhZTkzYTkwZTc0NTBiYzA5MjY3NDJhZTc4NDljLmpwZWc.jpg%3Fv%3D1608213025-sNEM2ON7r_5H6WD3IsvMOt_a0R4Mk4DLimYUuAVkeXU 225w, https://cdn.segodnya.ua/i/original/https---s-img.idealmedia.io/n/8803301/260x170/9x6x1158x757/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNDI2NjEyLzI4YWNhZTkzYTkwZTc0NTBiYzA5MjY3NDJhZTc4NDljLmpwZWc.jpg%3Fv%3D1608213025-sNEM2ON7r_5H6WD3IsvMOt_a0R4Mk4DLimYUuAVkeXU 492w"
                                     sizes="(max-width: 991px) 492px, 225px"
                                >
                            </a>
                        </div>
                    </div>
                    <h5><a href="//www.idealmedia.io/pnews/8803301/i/3176/pp/8/1?h=M4E_lFAl44v_q4pvGUe3g3VeqcdYEoTB70xmnZLqYDaoLGJnPXciuOsw2PO5VzcI&amp;utm_campaign=segodnya.ua&amp;utm_source=segodnya.ua&amp;utm_medium=referral&amp;rid=d0d26f96-406e-11eb-839a-d094662c24f7&amp;tt=Direct" rel="nofollow" target="_blank">С кем изменяли своим женам Харламов, братья Меладзе и Тарзан</a></h5>
                </div>
            </div>
            </div>

            </div>
        </section>
    
    
    
    <div id='admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281' data-sender='admixer'></div>
<div id='admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784' data-sender='admixer'></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>991) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_d471a0daeaac4976a6ebdb5133b73038_zone_20287_sect_6046_site_3281');
        });
    } else {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
        });
        /*
        admixerML.fn.push(function() {
            if (isFirstSessionVisit("bCode")) {
                console.log("isFirstSessionVisit bCod lifestyle");
            	admixerML.display('admixer_69c30075247d482daace9b784f1072fb_zone_22644_sect_6899_site_5784');
            } else {
                admixerML.display('admixer_b8ba1b7b3154498687bc467b430e45d0_zone_32997_sect_10369_site_5784');
            }
        });
        */
    }
</script>

    

    <footer class="">
                                    
                        

            

                                            <nav class="footer-nav">
        <div class="container">
                        
                        
                <h5><a href="https://www.segodnya.ua/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/allnews.html&#039;])">Новости</a></h5>

            
                        
                <h5><a href="https://ukraine.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua&#039;])">Украина</a></h5>

            
                        
                <h5><a href="https://politics.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://politics.segodnya.ua&#039;])">Политика</a></h5>

            
                        
                <h5><a href="https://economics.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua&#039;])">Экономика</a></h5>

            
                        
                <h5><a href="https://world.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua&#039;])">Мир</a></h5>

            
                        
                <h5><a href="https://kiev.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://kiev.segodnya.ua&#039;])">Киев</a></h5>

            
                        
                <h5><a href="https://lifestyle.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua&#039;])">Lifestyle</a></h5>

            
                        
                <h5><a href="https://sport.segodnya.ua"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua&#039;])">Спорт</a></h5>

            
                        
                <h5><a href="https://www.segodnya.ua/video.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/video.html&#039;])">Видео</a></h5>

                    </div>
    </nav>

    

<div class="footer-container">
    <div class="footer-block">
        <a class="footer-logo" href="https://www.segodnya.ua/">
                            <img data-src="https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_footer_ru.svg" class="lazyload" alt="Segodnya.ua"/>
                    </a>
        <p>© segodnya.ua, 2020</p>
        <p>
            <a href="https://ua.depositphotos.com/" class="footer-link-depositphotos" target="_blank" rel="nofollow">
                Стоковые фотографии от <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14400px" height="2671.2px" viewBox="0 0 14400 2671.2" enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#FFFFFF" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"/><path fill="#FFFFFF" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"/><path fill="#FFFFFF" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"/><path fill="#FFFFFF" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"/><path fill="#FFFFFF" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"/><path fill="#FFFFFF" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"/><path fill="#FFFFFF" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"/><path fill="#FFFFFF" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"/><path fill="#FFFFFF" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"/><path fill="#FFFFFF" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"/><path fill="#FFFFFF" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"/><rect x="7864.049" y="890.863" fill="#FFFFFF" width="296.961" height="1111.116"/><path fill="#FFFFFF" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"/><path fill="#FFFFFF" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"/><path fill="#FFFFFF" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"/>
</svg></a>
        </p>
    </div>

    <div class="footer-social">
            
            <a href="https://www.facebook.com/segodnyaonline/"
           class="facebook"
           target="_blank"
           rel="nofollow"
           title="Мы в Facebook"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'facebook'])"
        >
                    </a>
            <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w"
           class="telegram"
           target="_blank"
           rel="nofollow"
           title="Мы в Telegram"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'telegram'])"
        >
                    </a>
            <a href="https://www.youtube.com/segodnyaonline"
           class="youtube"
           target="_blank"
           rel="nofollow"
           title="Мы в Youtube"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'youtube'])"
        >
                    </a>
            <a href="https://www.instagram.com/segodnya_news/"
           class="instagram"
           target="_blank"
           rel="nofollow"
           title="Мы в Instagram"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'instagram'])"
        >
                    </a>
    
            <a title="RSS"
           href="https://www.segodnya.ua/xml/rss"
           class="rss"
           target="_blank"
           rel="nofollow"
           onclick="_gaq.push(['_trackEvent', 'footer_lifestyle', 'click', 'rss'])">
        </a>
    

    </div>

    <ul class="footer-links">
				            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/feedback.html'])" href="https://www.segodnya.ua/feedback.html">
					Написать нам
                </a>
            </li>
		            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/pub/segodnya_adv.pdf'])" href="https://www.segodnya.ua/pub/segodnya_adv.pdf">
					Реклама на сайте
                </a>
            </li>
		            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/specialprojects.html">
					Спецпроекты
                </a>
            </li>
		            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/newsitemap.html'])" href="https://lifestyle.segodnya.ua/newsitemap.html">
					Архив сайта
                </a>
            </li>
		    </ul>

    <ul class="footer-links">
                            <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules.html'])" href="https://www.segodnya.ua/rules.html">
                    Правила цитирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules-comments.html'])" href="https://www.segodnya.ua/rules-comments.html">
                    Правила комментирования
                </a>
            </li>
                    <li>
                <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy-policy.html'])" href="https://www.segodnya.ua/privacy-policy.html">
                    Конфиденциальность<br> и защита персональных данных
                </a>
            </li>
            </ul>

    <div class="footer-counters">
        
    
    <!--LiveInternet logo--><a rel="nofollow" id="liLink" href="//www.liveinternet.ru/click;SEGODNYA_UA" target="_blank"></a><!--/LiveInternet-->
<!--LiveInternet counter-->
<script type="text/javascript">
var liImg = new Image();liImg.src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();liImg.width="31";liImg.height="31";liImg.border="0";liImg.alt="counter";document.getElementById("liLink").appendChild(liImg);</script>
<!--/LiveInternet-->

    
    </div>
</div>
    </footer>
    <div id="offline_popup" style="display: none;">
    Отсутствует подключение к сети Интернет
    <span>.</span>
    <span>.</span>
    <span>.</span>
    <span>.</span>
</div>
    
    <div class="cookies" id="gdpr_cookies">
    <div class="cookies__container" >
        <div class="cookies__container_description">
            <p class="title">
                Мы обновили правила сбора и хранения персональных данных
            </p>
            <p class="text">
                Вы можете ознакомиться c изменениямы в
                <a href="https://www.segodnya.ua/privacy-policy.html">
                    политике конфиденциальности.
                </a>
                Нажимая накнопку «Принять» или продолжая пользоваться сайтом, вы соглашаетесь с обновленными правилами и даете разрешение на использование файлов cookie.
            </p>
        </div>
        <div class="cookies__container_button">
            <p class="button">
                Принять
            </p>
        </div>
    </div>
</div>
                <script src="https://cdn.segodnya.ua/js/lifestyle.min.js?v=1.2.198"></script>


    
            

    
    
    <!--- 10091125 --><iframe name="n10091125" style="display:none"></iframe>
<script>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</script>

    

                                </body>
</html>